<!DOCTYPE html>
<html lang="en-US">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dFgPTEBWVA1cQEtXVkRcFVdCFl0PTUANVkAYRAlXRQ==","queueTime":1,"applicationTime":150,"agent":"","atts":"TBUUGghCGgRdWxBaXFkVWxpHShpNG0QBQUdeVABUEAMaNlZACFdjWEQVGk9E"}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="18468761129" property="fb:pages">

<title>GP-Write And The Future Of Biology | HuffPost</title>
<meta charset="utf-8">
<meta content="width=1000" name="viewport">
<meta content="&quot;This project not only changes the way the world works, but it changes the way we work in the world.&quot;" name="description">
<meta content="Health and Medicine,genetics,DNA,botany,Biotechnologies,George Church,craig venter" name="keywords">
<meta content="GP-Write And The Future Of Biology" property="og:title">
<meta content="blog" property="og:type">
<meta content="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" property="og:image">
<meta content="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="1910" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2" property="og:url">
<meta content="The Huffington Post" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="&quot;This project not only changes the way the world works, but it changes the way we work in the world.&quot;" property="og:description">
<meta content="Health and Medicine,genetics,DNA,botany,Biotechnologies,George Church,craig venter" property="article:tag">
<meta content="WorldPost" property="article:section">
<meta content="summary_large_image" name="twitter:card">
<meta content="@TheWorldPost" name="twitter:site">
<meta content="GP-Write And The Future Of Biology" property="twitter:title">
<meta content="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" property="twitter:image">
<meta content="1910" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="&quot;This project not only changes the way the world works, but it changes the way we work in the world.&quot;" property="twitter:description">
<meta content="2017-05-12 15:02:55 -0400" property="sailthru.date">
<meta content="2017-05-13 15:02:55 -0400" property="sailthru.expire_date">
<meta content="2017-05-12 15:02:55 -0400" property="article:published_time">
<meta content="2017-05-12 15:16:14 -0400" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5915fe0be4b02d6199b2eed2" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="The Huffington Post" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5915fe0be4b02d6199b2eed2" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link rel="shortcut icon" type="image/x-icon" href="http://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="http://m.huffpost.com/us/entry/us_5915fe0be4b02d6199b2eed2?ncid=edlinkushpmg00000314&amp;yptr=yahoo" media="handheld" rel="alternate">
<link href="http://m.huffpost.com/us/entry/us_5915fe0be4b02d6199b2eed2?ncid=edlinkushpmg00000314&amp;yptr=yahoo" media="only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2" rel="canonical">
<link href="http://m.huffpost.com/us/entry/us_5915fe0be4b02d6199b2eed2/amp?ncid=edlinkushpmg00000314&amp;yptr=yahoo" rel="amphtml">
<style>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</style>
<script>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</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'http://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'http://s.m.huffpost.com/assets/fonts/proxima-nova-ecb8d1091c7381b106b2e5ef8cb8b1f39236ba05d1d26e5479c511a5d10abcd2.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"BlogPosting","headline":"GP-Write And The Future Of Biology","articleSection":"WorldPost","image":{"@type":"ImageObject","url":"http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg","width":2000,"height":1000},"mainEntityOfPage":{"@type":"URL","@id":"http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2"},"@context":"http://schema.org","dateCreated":"2017-05-12T19:02:55Z","datePublished":"2017-05-12T19:02:55Z","dateModified":"2017-05-12T19:16:14Z","author":{"@type":"Person","name":"Future of Life Institute"},"creator":{"@type":"Person","name":"Future of Life Institute"},"publisher":{"@type":"Organization","name":"The Huffington Post","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"\"This project not only changes the way the world works, but it changes the way we work in the world.\"","keywords":["health-and-medicine","genetics","dna","botany","biotechnologies","george-church","craig-venter","@sensitive_politics","@health_depression","@health_models","@health_erectile","@health_ibs","@team_us_blog","type: contributor"],"inLanguage":"en_US","thumbnailUrl":"http://img.huffingtonpost.com/asset/200_150/591602801e00001800622c26.jpg","url":"http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2"}

</script>

<!-- Ad Header -->
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=atf:blog:blog:bpage:slideshow;kvsubj=978094:979918:980149:982661:982665:6375964:978102:978332:980466:981284;kvtopic=anthropology:biology:mammals;kventryid=5915fe0be4b02d6199b2eed2;kvcmsid=hpo:5915fe0be4b02d6199b2eed2;kveditags=botany:george-church:dna:genetics:@sensitive_politics:@health_depression:health-and-medicine:@health_models:@health_erectile:@health_ibs:craig-venter:biotechnologies;kvvert=world;kvblogger=future-of-life-institute;kvent=5417186:3450224:3844947:4201133"};
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapper.js" async></script>
<script>
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="world" />

<style type="text/css">
.mp_title {
    font-size: 30px;
    color: #111;
    margin-bottom: 18px;
    font-family: "Open Sans Condensed",Helvetica,sans-serif;
    font-weight: 700;
    text-transform: uppercase;
}
</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
</head>
<body class="desktop b-page department--politics-news section--world legacy-a standard" data-locale="en_US">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>


<div class="advertisement top_1x1">
<div class="js-recirc-test hidden" data-opt-out="true"></div>
</div>


<div class="main">

<!-- Header -->
<div class="header__placeholder"></div>
<header class="header js-header">
<div class="header__content bn-masthead">
<div class="header__content-left">
<div class="header__hamburger bn-hamburger-menu">
<div class="header__hamburger-link header--transition bn-hamburger-button js-hamburger-link"></div>
</div>
</div>
<div class="header__logo">
<a class="logo bn-logo-link" href="/">
<img alt="The Huffington Post" class="logo__img header--transition bn-logo-image" src="http://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<div class="header__social-list bn-social-list">
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--facebook" data-button-name="facebook" href="http://facebook.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--twitter" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--instagram" data-button-name="instagram" href="http://instagram.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--snapchat js-snapchat-follow" data-button-name="snapchat" href="" target="_blank"></a>
</div>
<div class="header__editions bn-editions js-editions-button bn-editions-link bn-multiple">
<span class="header__editions__label">EDITION</span>
<div class="header__editions__edition us">US</div>
</div>
</div>
</div>
</header>
<div class="dropdowns">
<nav class="dropdown hamburger js-hamburger-menu bn-masthead dropdown--closed">
<div class="hamburger__container js-hamburger-container dropdown__container bn-hamburger-menu">
<div class="hamburger__wrapper">
<div class="full-block hamburger__block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/" target="_top">
NEWS
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://highline.huffingtonpost.com/" target="_blank">
Highline
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/science" target="_top">
Science
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/education" target="_top">
Education
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/weird-news" target="_top">
Weird News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/business" target="_top">
Business
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://testkitchen.huffingtonpost.com/" target="_blank">
TestKitchen
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/technology" target="_top">
Tech
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/college" target="_top">
College
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/media" target="_top">
Media
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/section/politics" target="_top">
POLITICS
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://elections.huffingtonpost.com/pollster" target="_blank">
Pollster
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/heroin-epidemic" target="_top">
Heroin Epidemic
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/donald-trump" target="_top">
Donald Trump
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/racial-inequality" target="_top">
Racial Inequality
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/us-senate" target="_top">
US Senate
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://elections.huffingtonpost.com/2016/results/president" target="_blank">
Election Results
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/huffpost-hill" target="_top">
HuffPost Hill
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/police-brutality" target="_top">
Police Brutality
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/hate-crimes" target="_top">
Hate Crimes
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/supreme-court" target="_top">
Supreme Court
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/congress" target="_top">
Congress
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/so-that-happened" target="_top">
So That Happened
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/entertainment" target="_top">
ENTERTAINMENT
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/entertainment" target="_top">
Entertainment
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/comedy" target="_top">
Comedy
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/celebrity" target="_top">
Celebrity
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/tv" target="_top">
TV
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/arts" target="_top">
Arts + Culture
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/backspace" target="_top">
Backspace
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/movies" target="_top">
Movies
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/lifestyle" target="_top">
LIFESTYLE
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/healthy-living" target="_top">
Healthy Living
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/travel" target="_top">
Travel
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/style" target="_top">
Style
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/taste" target="_top">
Taste
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/huffpost-home" target="_top">
Home
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/relationships" target="_top">
Relationships
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/sleep-wellness" target="_top">
Sleep
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/voices" target="_top">
VOICES
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/black-voices" target="_top">
Black Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/latino-voices" target="_top">
Latino Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/women" target="_top">
Women
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/fifty" target="_top">
Fifty
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/queer-voices" target="_top">
Queer Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/parents" target="_top">
Parents
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__block partial-block">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/impact" target="_top">
IMPACT
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/reclaim" target="_top">
Reclaim
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/project-zero" target="_top">
Project Zero
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/good-news" target="_top">
Good News
</a>
</li>
</ul>
</div>
</div>
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="/section/video" target="_top">
VIDEO
</a>
</div>
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link" href="http://www.huffingtonpost.com/newsletters" target="_top">
NEWSLETTERS
</a>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<h3 class="hamburger__section-title">
FEATURED
</h3>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/own" target="_top">
OWN
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/paving-the-way" target="_top">
Paving the Way
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/power-of-humanity" target="_top">
The Power Of Humanity
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/retire-well" target="_top">
Retire Well
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/sleep-wellness" target="_top">
Sleep + Wellness
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/purpose-profit" target="_top">
What's Working: Purpose + Profit
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/world" target="_top">
WorldPost
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block">
<div class="hamburger__section">
<h3 class="hamburger__section-title">
MORE
</h3>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/books" target="_top">
Books
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://www.huffingtonpost.com/news/candidate-confessional-podcast/" target="_top">
Candidate Confessional
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/college" target="_top">
College
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/crime" target="_top">
Crime
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/divorce" target="_top">
Divorce
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://www.huffingtonpost.com/news/la-dolce-vita/" target="_top">
Dolce Vita
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://www.huffingtonpost.com/news/eat-the-press/" target="_top">
Eat the Press
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/education" target="_top">
Education
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/green" target="_top">
Green
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/outspeak" target="_top">
Outspeak
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/religion" target="_top">
Religion
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/small-business" target="_top">
Small Business
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/sports" target="_top">
Sports
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/teen" target="_top">
Teen
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/weddings" target="_top">
Weddings
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="blank hamburger__block">
</div>

</div>
</div>
</nav>

<div class="dropdown editions js-dropdown-editions bn-masthead dropdown--closed">
<div class="dropdown__editions-container bn-editions dropdown__container">
<div class="dropdown__editions-inner-container js-editions-container">
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="ar" href="http://www.huffpostarabi.com/?country=AR">Arabi</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="au" href="http://www.huffingtonpost.com.au/?country=AU">Australia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="br" href="http://www.huffpostbrasil.com/?country=BR">Brasil</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="ca" href="http://www.huffingtonpost.ca/?country=CA">Canada</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="de" href="http://www.huffingtonpost.de/?country=DE">Deutschland</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="es" href="http://www.huffingtonpost.es/?country=ES">España</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="fr" href="http://www.huffingtonpost.fr/?country=FR">France</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="gr" href="http://www.huffingtonpost.gr/?country=GR">Greece</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="in" href="http://www.huffingtonpost.in/?country=IN">India</a>
</li>
</ul>
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="it" href="http://www.huffingtonpost.it/?country=IT">Italia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="jp" href="http://www.huffingtonpost.jp/?country=JP">Japan</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="kr" href="http://www.huffingtonpost.kr/?country=KR">Korea</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="mg" href="http://www.huffpostmaghreb.com/?country=MG">Maghreb</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="mx" href="http://www.huffingtonpost.com.mx/?country=MX">México</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="qc" href="http://quebec.huffingtonpost.ca/?country=QC">Québec</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="za" href="http://www.huffingtonpost.co.za/?country=ZA">South Africa</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="uk" href="http://www.huffingtonpost.co.uk/?country=UK">United Kingdom</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item" data-edition="us" href="http://www.huffingtonpost.com/?country=US">United States</a>
</li>
</ul>

</div>
</div>
</div>

</div>
<div class="overlays">
<div class="snapchat-overlay bn-overlay hidden">
<div class="snapchat-overlay__container bn-snapchat">
<div class="snapchat-overlay__container__close bn-close">
<div class="snapchat-overlay__container__close__icon"></div>
<span>Close</span>
</div>
<div class="snapchat-overlay__container__qr bn-snapchat-qr">
<img src="http://s.m.huffpost.com/assets/snapchat-QR-a98b071227601c8bd787d668be38d7220002e41178fe4db1577c894b942534b3.png">
</div>
</div>
</div>

</div>


<div class="advertisement leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93318133';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>



<div id="main" role="main">




<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5915fe0be4b02d6199b2eed2" data-sharingimage="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" data-sharingtitle="GP-Write And The Future Of Biology" data-sharingtweetname="TheWorldPost" data-sharingtweettext="GP-Write+and+the+future+of+biology" data-sharingurl="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2" data-socialmessaging="{}" id="us_5915fe0be4b02d6199b2eed2" path="/us/entry/us_5915fe0be4b02d6199b2eed2" type="article">


<header class="entry__header bn-entry-header">






<div class="bn-byline byline byline--contributor">
<div class="byline__authors">
<div class="author-card--contributor author-card--full bn-byline">
<a href="/author/future-of-life-institute"><div class="author-card__headshot bn-author-image" style="background-image: url(http://img.huffingtonpost.com/asset/100_100/5804eb3d1a00001a005b9ee5.jpg);"></div>
</a><div class="author-card__details">
<span class="author-card__details-container"><a class="author-card__details__link bn-author-name" href="/author/future-of-life-institute"><span class="author-card__details__name">Future of Life Institute, Contributor</span>
<span class="author-card__microbio">Research and initiatives for safeguarding life and developing optimistic visions of the future.</span>
</a></span></div>
</div>

</div>
</div>


<div class="headline js-headline">
<h1 class="headline__title">GP-Write And The Future Of Biology</h1>
<h2 class="headline__subtitle">"This project not only changes the way the world works, but it changes the way we work in the world."</h2>
</div>


<div class="timestamp timestamp--contributor">
<span class="timestamp__date--published">05/12/2017 03:02 pm ET</span>
|
<span class="timestamp__date--modified">
<strong>Updated</strong>
1 day ago
</span>
</div>


</header>
<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">


<div class="top-media js-top-media bn-top-media">
<div class="top-media--image">

<figure class="content-list-component image bn-content-list-image">
<img class="image__src" src="http://img.huffingtonpost.com/asset/scalefit_720_noupscale/591602801e00001800622c26.jpg"></img>
<div class="image__credit js-image-credit">
Shutterstock
</div>
<figcaption class="image__caption js-image-caption">
GP-write could help advance technologies that would allow us to swap out current airport security with genetically redesigned plants that detect explosives.
</figcaption>
</figure>


</div>
<script></script>
<iframe style="display: none;"></iframe>

</div>

<div class="bn-left-rail js-sharebar share-bar share-bar--sticky" data-mobilepath="/us/entry/5915fe0be4b02d6199b2eed2" data-sharingimage="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" data-sharingtitle="GP-Write And The Future Of Biology" data-sharingtweetname="TheWorldPost" data-sharingtweettext="GP-Write+and+the+future+of+biology" data-sharingurl="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2">
<ul class="share-bar__list bn-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-pinterest pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a class="pinterest share-bar__item-link" data-pin-custom="true" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden bn-highlight">
<div class="bn-share">
<a class="share-bar-highlight__twitter js-highlight-share-button bn-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button bn-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text bn-entry-text">
<div class="content-list-component bn-content-list-text text"><p><em>By Ariel Conn</em></p></div>
<div class="content-list-component bn-content-list-text text"><p>Imagine going to the airport, but instead of walking through – or waiting in – long and tedious security lines, you could walk through a hallway that looks like a terrarium. No lines or waiting. Just a lush, indoor garden. But these plants aren’t something you can find in your neighbor’s yard – their genes have been redesigned to act as sensors, and the plants will change color if someone walks past with explosives.</p></div>
<div class="content-list-component bn-content-list-text text"><p><a href="http://engineeringbiologycenter.org/" rel="nofollow" target="_blank">The Genome Project Write (GP-write)</a> got off to a rocky start last year when it held a “secret” meeting that prohibited journalists. News of the event leaked, and the press quickly turned to fears of designer babies and Frankenstein-like creations. This year, organizers of the meeting learned from the 2016 debacle. Not only did they invite journalists, but they also highlighted work by researchers like <a href="http://wp.natsci.colostate.edu/medfordlab/" rel="nofollow" target="_blank">June Medford</a>, whose plants research could lead to advancements like the security garden described above.</p></div>
<div class="content-list-component bn-content-list-text text"><p><a href="https://med.nyu.edu/research/boeke-lab/boeke-lab" rel="nofollow" target="_blank">Jef Boeke</a>, one of the lead authors of the GP-write Grand Challenge, emphasized that this project was not just about writing the human genome. “The notion that we could write a human genome is simultaneously thrilling to some and not so thrilling to others,” Boeke told the group. “We recognize that this will take a lot of discussion.”</p></div>
<div class="content-list-component bn-content-list-text text"><p>Boeke explained that the GP-write project will focus on the genomes of cells, and the researchers involved are not trying to produce an organism. He added that this work could be used to solve problems associated with climate change and the environment, invasive species, pathogens, and food insecurity.</p></div>
<div class="content-list-component bn-content-list-text text"><p>I spoke with genetics researcher, John Min, to learn more about what GP-write is and what it could accomplish. Min is not directly involved with GP-write, but he works with <a href="http://arep.med.harvard.edu/gmc/" rel="nofollow" target="_blank">George Church</a>, another of the lead authors of the project.</p></div>
<div class="content-list-component bn-content-list-text text"><p>Min explained, “We aren’t currently capable of making DNA as long as human chromosomes ― we can’t make that from scratch in the laboratory. In this case, they’ll use CRISPR to make very specific cuts in the genome of an existing cell, and either use synthesized DNA to replace whole chunks or add new functionality in.”</p></div>
<div class="content-list-component bn-content-list-text text"><p>He added, “An area of potentially exciting research with this new project is to create a human cell immune to all known viruses. If we can create this in the lab, then we can start to consider how to apply it to people around the world. Or we can use it to build an antibody library against all known viruses. Right now, tackling such a project is completely unaffordable ― the costs are just too astronomic.”</p></div>
<div class="content-list-component bn-content-list-text text"><p>But costs aren’t the only reason GP-write is hugely ambitious. It’s also incredibly challenging science. To achieve the objectives mentioned above, scientists will synthesize, from basic chemicals, the building blocks of life. Synthesizing a genome involves slowly editing out tiny segments of genes and replacing them with the new chemical version. Then researchers study each edit to determine what, if anything, changed for the organism involved. Then they repeat this for every single known gene. It is a tedious, time-consuming process, rife with errors and failures that send scientists back to the drawing board over and over, until they finally get just one gene right. On top of that, Min explained, it’s not clear how to tell when a project transitions from editing a cell, to synthesizing it. “How many edits can you make to an organism’s genome before you can say you’ve synthesized it?” he asked.</p></div>
<div class="content-list-component bn-content-list-text text"><p><a href="http://science.sciencemag.org/content/351/6280/aad6253" rel="nofollow" target="_blank">Clyde Hutchison</a>, working with Craig Venter, recently came closest to answering that question. He and Venter’s team published the first paper depicting attempts to synthesize a simple bacterial genome. The project involved understanding which genes were essential, which genes were inessential, and discovering that some genes are “quasi-essential.” In the process, they uncovered “149 genes with unknown biological functions, suggesting the presence of undiscovered functions that are essential for life.”</p></div>
<div class="content-list-component bn-content-list-text text"><p>This discovery tells us two things. First, it shows just how enormous the GP-write project is. To find 149 unknown genes in simple bacteria offers just a taste of how complicated the genomes of more advanced organisms will be. Kris Saha, Assistant Professor of Biomedical Engineering at the University of Wisconsin-Madison, explained this to the <a href="https://geneticexperts.org/harvard-meeting-synthesizing-human-genome-questioned-secrecy/" rel="nofollow" target="_blank">Genetic Experts News Service</a>:</p></div>
<div class="content-list-component bn-content-list-text text"><p>“The evolutionary leap between a bacterial cell, which does not have a nucleus, and a human cell is enormous. The human genome is organized differently and is much more complex. […] We don’t entirely understand how the genome is organized inside of a typical human cell. So given the heroic effort that was needed to make a synthetic bacterial cell, a similar if not more intense effort will be required ― even to make a simple mammalian or eukaryotic cell, let alone a human cell.”</p></div>
<div class="content-list-component bn-content-list-text text"><p>Second, this discovery gives us a clue as to how much more GP-write could tell us about how biology and the human body work. If we can uncover unknown functions within DNA, how many diseases could we eliminate? Could we cure aging? Could we increase our energy levels? Could we boost our immunities? Are there risks we need to prepare for?</p></div>
<div class="content-list-component bn-content-list-text text"><p>The best assumption for that last question is: yes.</p></div>
<div class="content-list-component bn-content-list-text text"><p>“Safety is one of our top priorities,” said Church at the event’s press conference, which included other leaders of the project. They said they expect safeguards to be engineered into research “from the get-go,” and part of the review process would include assessments of whether research within the project could be developed to have both positive or negative outcomes, known as <a href="http://osp.od.nih.gov/office-biotechnology-activities/biosecurity/dual-use-research-concern" rel="nofollow" target="_blank">Dual Use Research of Concern (DURC)</a>.</p></div>
<div class="content-list-component bn-content-list-text text"><p>The meeting included roughly 250 people from 10 countries with backgrounds in science, ethics, law, government, and more. In general, the energy at the conference was one of excitement about the possibilities that GP-write could unleash.</p></div>
<div class="content-list-component bn-content-list-text text"><p>“This project not only changes the way the world works, but it changes the way we work in the world,” said GP-write lead author <a href="http://nancyjkelley.com/" rel="nofollow" target="_blank">Nancy J. Kelley</a>.</p></div>

<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>

</div>
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>



<section class="extra-content">
<h4 class="extra-content__title">ALSO ON HUFFPOST</h4>
<div class="extra-content__media">

<div class="dynamic-preview-container slideshow-container">
<div class="bn-slideshow-open dynamic-preview slideshow vertical" data-data-url="/mapi/v2/us/entry/us_5915fe0be4b02d6199b2eed2/slideshow/563cce32e4b0411d3070b194.json?device=desktop" data-slides-srcs="http://img.huffingtonpost.com/asset/,560_315/563cce2e2900002f004dc5cb.jpeg http://img.huffingtonpost.com/asset/,560_315/563cce2e1800002b00304068.jpeg http://img.huffingtonpost.com/asset/,560_315/563cce2e1400002b003ca1ec.jpeg" data-slideshow-id="563cce32e4b0411d3070b194" id="slideshow-563cce32e4b0411d3070b194" style="background-image:url(http://img.huffingtonpost.com/asset/,560_315/563cce2e2900002f004dc5cb.jpeg);">
<div class="slideshow__preview">
<div class="slideshow__preview__icon"></div>
<div class="slideshow__preview__text">
<div class="slideshow__preview__text__title">Cell Biology In Living Color</div>
</div>
</div>
</div>
<div class="bn-slideshow-open hidden slideshow vertical" data-data-url="/mapi/v2/us/entry/us_5915fe0be4b02d6199b2eed2/slideshow/563cce32e4b0411d3070b194.json?device=desktop" data-slideshow-id="563cce32e4b0411d3070b194" id="slideshow-563cce32e4b0411d3070b194" style="background-image:url(http://img.huffingtonpost.com/asset/,scalefit_950_800_noupscale/563cce2e2900002f004dc5cb.jpeg);">
<div class="slideshow__preview">
<div class="slideshow__preview__icon"></div>
<div class="slideshow__preview__text">
<div class="slideshow__preview__text__title">Cell Biology In Living Color</div>
</div>
</div>
</div>
</div>
<div class="slideshow-overlay hidden" id="overlay-563cce32e4b0411d3070b194">
<div class="slideshow-overlay__header bn-slideshow-header">
<div class="slideshow-overlay__header__hp">
<img alt="The Huffington Post" class="slideshow-overlay__header__hp-logo" src="http://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</div>
<h2 class="slideshow-overlay__header__title">Cell Biology In Living Color</h2>
<div class="slideshow-overlay__header__share bn-share" data-sharingimage="http://img.huffingtonpost.com/asset/,scalefit_950_800_noupscale/563cce2e2900002f004dc5cb.jpeg">
<div class="js-sharebar share-bar share-bar--slideshow-top">
<ul class="share-bar__list bn-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link" href="#" target=""></a>
</li>
</ul>
</div>

</div>
<div class="slideshow-overlay__header__close bn-close" data-slideshow-id="563cce32e4b0411d3070b194"></div>
</div>
<div class="slideshow-overlay__container__ad-con">
<div class="slideshow-overlay__container__ad-con__top-ad"></div>
</div>
<div class="slideshow-overlay__container bn-slideshow-body">
<div class="slideshow-overlay__container__left">
<div class="slideshow-overlay__container__left__nav bn-slideshow-nav">
<div class="slideshow-overlay__container__left__nav__prev bn-slideshow-prev" data-slideshow-id="563cce32e4b0411d3070b194"></div>
<div class="slideshow-overlay__container__left__nav__current">1</div>
<div class="slideshow-overlay__container__left__nav__of">
<div class="slideshow-overlay__container__left__nav__of__line"></div>
<div class="slideshow-overlay__container__left__nav__of__word">of</div>
</div>
<div class="slideshow-overlay__container__left__nav__total">14</div>
<div class="slideshow-overlay__container__left__nav__next bn-slideshow-next" data-slideshow-id="563cce32e4b0411d3070b194"></div>
</div>
<div class="slideshow-overlay__container__left__info">
<div class="slideshow-overlay__container__left__info__slide-title">Skin Cell</div>
<div class="slideshow-overlay__container__left__info__slide-caption">Cancerous skin cell in 'metaphase,' a stage of cell division.  DNA is in blue.

*This image won the GE Healthcare Life Sciences 2012 Imaging Competition and has the honor of being displayed in Times Square in New York City on an electronic billboard.</div>
</div>
<div class="slideshow-overlay__container__left__side-share" data-sharingimage="http://img.huffingtonpost.com/asset/,scalefit_950_800_noupscale/563cce2e2900002f004dc5cb.jpeg">
<p class="share-text">Share this slide:</p>
<div class="js-sharebar share-bar share-bar--slideshow-left">
<ul class="share-bar__list bn-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link" href="#" target=""></a>
</li>
</ul>
</div>

</div>
<div class="slideshow-overlay__container__left__side-ad"></div>
</div>
<div class="slideshow-overlay__container__content js-slideshow-content">
<div class="slideshow-overlay__container__content__slide">
<img src="http://img.huffingtonpost.com/asset/,scalefit_950_800_noupscale/563cce2e2900002f004dc5cb.jpeg" itemprop="image"></img>

</div>
<div class="slideshow-overlay__container__content__credit">Jane Stout, <a href="http://www.gereports.com/" target="_blank"> GE Reports</a></div>
</div>
</div>
<div class="slideshow-overlay__data">
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
<div class="slideshow-overlay__data__preload"></div>
</div>
</div>


</div>
</section>
<script></script>
<iframe style="display: none;"></iframe>



<div class="entry_footer bn-entry-footer">



<div class="tag-cloud js-tag-cloud bn-tag-cloud">
<h2 class="tag-cloud__header">MORE:</h2>
<a class="tag bn-tag" data-slug="health-and-medicine" href="/news/health-and-medicine/">Health And Medicine</a> <a class="tag bn-tag" data-slug="genetics" href="/news/genetics/">Genetics</a> <a class="tag bn-tag" data-slug="dna" href="/news/dna/">DNA</a> <a class="tag bn-tag" data-slug="botany" href="/news/botany/">Botany</a> <a class="tag bn-tag" data-slug="biotechnologies" href="/news/biotechnologies/">Biotechnologies</a>
</div>

<div id="suggested-story"></div>


</div>
<div class="below-entry js-below-entry" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;below_entry&quot;}}">
<div class="below-entry__content">


<div class="advertisement below_entry_recirc">
<div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js",
            mode: "thumbnails-o",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        
    }());
</script>
</div>



</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>
<div class="js-right-rail right-rail bn-right-rail">

<div class="advertisement right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93314328';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
</div>











<!-- Polar targeted placement -->
<div class="placement-sponsorship"></div>
<div class="bn-trending" id="right-rail-more-on"></div>

<div class="snapchat-overlay bn-overlay hidden">
<div class="snapchat-overlay__container bn-snapchat">
<div class="snapchat-overlay__container__close bn-close">
<div class="snapchat-overlay__container__close__icon"></div>
<span>Close</span>
</div>
<div class="snapchat-overlay__container__qr bn-snapchat-qr">
<img src="http://s.m.huffpost.com/assets/snapchat-QR-a98b071227601c8bd787d668be38d7220002e41178fe4db1577c894b942534b3.png">
</div>
</div>
</div>

<div class="bn-follow-us follow-us follow-us--b-page follow-us--legacy follow-us--right">
<section class="follow-us__window">
<div class="follow-us__header">SUBSCRIBE TO & FOLLOW WORLD POST</div>
<div class="follow-us__form">
<div class="follow-us__form__desc">
<p>
<span></span>
<a class="bn-privacy" href="http://privacy.aol.com" target="_blank">Learn more</a>
</p>
</div>
<div class="follow-us__form__container">
<div class="follow-us__form__header">Newsletter</div>
<form class="newsletter-signup__form" id="follow-us">
<input name="newsletter_source" type="hidden" value="RR Follow Module">
<input name="newsletter_provider" type="hidden" value="cm">
<input name="newsletter_id" type="hidden" value="cbaaca425d6986aae037b2b9f94af8e6">
<input name="newsletter_name" type="hidden" value="World Post">
<input name="newsletter_display_name" type="hidden" value="World Post">
<input name="newsletter_entry_list_tag" type="hidden" value="">
<div class="newsletter-signup__email">
<div class="newsletter-signup__email-input-container">
<input class="newsletter-signup__email-input" name="email_address" placeholder="address@email.com" title="Enter your email" type="text">
</div>
<div class="newsletter-signup__submit-container">
<input class="newsletter-signup__submit bn-signup-submit" type="submit" value="Subscribe Now">
</div>
</div>
<div class="newsletter-signup__message"></div>
</form>
<div class="newsletter-signup__success-message"></div>

</div>
</div>
<ul class="follow-us__networks">
<li class="bn-follow-item facebook follow-us__networks__item" data-button-name="facebook">
<a class="facebook follow-us__networks__item__link" data-href="http://facebook.com/theworldpost" href="http://facebook.com/theworldpost" target="_blank" title="903 K">
<span class="follow-us__networks__item__link__text">903 K</span>
</a>
</li>
<li class="bn-follow-item follow-us__networks__item twitter" data-button-name="twitter">
<a class="follow-us__networks__item__link twitter" data-href="https://twitter.com/TheWorldPost" href="https://twitter.com/TheWorldPost" target="_blank" title="94.7 K">
<span class="follow-us__networks__item__link__text">94.7 K</span>
</a>
</li>
<li class="bn-follow-item follow-us__networks__item pinterest" data-button-name="pinterest">
<a class="follow-us__networks__item__link pinterest" data-href="http://pinterest.com/huffingtonpost" href="http://pinterest.com/huffingtonpost" target="_blank" title="479 K">
<span class="follow-us__networks__item__link__text">479 K</span>
</a>
</li>
<li class="bn-follow-item follow-us__networks__item podcast" data-button-name="podcast">
<a class="follow-us__networks__item__link podcast" data-href="https://itunes.apple.com/us/artist/the-huffington-post/id908797543?mt=2" href="https://itunes.apple.com/us/artist/the-huffington-post/id908797543?mt=2" target="_blank" title="Podcast">
<span class="follow-us__networks__item__link__text">Podcast</span>
</a>
</li>
<li class="bn-follow-item follow-us__networks__item snapchat" data-button-name="snapchat">
<a class="follow-us__networks__item__link js-snapchat-follow snapchat" data-href="" href="" target="" title="Add us on Snapchat">
<span class="follow-us__networks__item__link__text">Add us on Snapchat</span>
</a>
</li>
</ul>
</section>
</div>




<div class="advertisement right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93434371';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
</div>


</div>

</div>

<script class="taboola-ad-script-template" type="text/template">

</script>
</article>


<div class="bn-nav-sticky hide js-nav-sticky nav-sticky nav-sticky--b-page" data-mobilepath="/us/entry/5915fe0be4b02d6199b2eed2" data-sharingimage="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" data-sharingtitle="GP-Write And The Future Of Biology" data-sharingtweetname="TheWorldPost" data-sharingtweettext="GP-Write+and+the+future+of+biology" data-sharingurl="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2">
<div class="nav-sticky__bar">
<div class="nav-sticky__item nav-sticky__hamburger bn-hamburger-menu">
<div class="nav-sticky__hamburger-link bn-hamburger-button js-hamburger-link-sticky-b"></div>
</div>
<a class="nav-sticky__item nav-sticky__logo bn-logo-link" href="/">
<img alt="The Huffington Post" class="nav-sticky__logo-img bn-logo-image" src="http://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
<div class="nav-sticky__item nav-sticky__title">GP-Write And The Future Of Biology</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5915fe0be4b02d6199b2eed2" data-sharingimage="http://img.huffingtonpost.com/asset/1910_1000/591602801e00001800622c26.jpg" data-sharingtitle="GP-Write And The Future Of Biology" data-sharingtweetname="TheWorldPost" data-sharingtweettext="GP-Write+and+the+future+of+biology" data-sharingurl="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2">
<ul class="share-bar__list bn-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="nav-sticky__progress-bar js-progress-bar">
<div class="nav-sticky__progress-bar__fill js-progress-fill"></div>
</div>
</div>
<script>
  window.HP.modules.smarten.selector('.js-nav-sticky');
</script>


<div class="bn-below-entry">
<div class="js-bottom-most-shared bn-suggested-trending" id="bottom-most-shared"></div>
<div class="bottom-trending js-bottom-trending">
<div class="bn-bottom-trending" id="bottom-trending"></div>

</div>
</div>
<div class="entry__comments-pane js-comment-pane bn-comments-pane hide" id="comment-pane_us_5915fe0be4b02d6199b2eed2">
<div class="bn-comments-container">
<div class="entry__comments-pane__close js-comment-close bn-close" id="comment-close_us_5915fe0be4b02d6199b2eed2"></div>
</div>
<h2 class="below-entry-recirc__conversations-header">CONVERSATIONS</h2>
<div class="comments" id="comments">
<script>
  (function(d, s, id, locale){
    var js, fjs = d.getElementsByTagName(s)[0];
    locale = (locale == "ar_SA" ? "ar_AR" : locale);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/"+locale+"/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', 'en_US'));
</script>

<div class="fb-comments" data-colorscheme="light" data-href="http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2" data-numposts="10" data-width="100%"></div>
</div>

</div>


</div>
<script>
  HP.modules.sharing = {
    buttons: [""]
  };
</script>
<!-- Footer -->
<footer class="footer bn-footer">

<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'http://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script><script src="//dc8xl0ndzn2cb.cloudfront.net/js/huffingtonpost/v0/keywee.min.js" type="text/javascript" async></script><script async src="http://plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
window.mediaconductor = window.mediaconductor || function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
mediaconductor("init", "d05ce97492f5478d864f1b629b02a278");
mediaconductor("exec");
</script><script type='text/javascript'>
  //<![CDATA[
    (function(){
    window.gravityInsightsParams = {
      'type': 'content',
      'action': '',
      'site_guid': '95ec266b244de718b80c652a08af06fa'
    };
    var adServerReq,bUrl,doUseGravityUserGuid,includeJs,jq,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;bUrl="https:"===document.location.protocol?"https://b-ssl.grvcdn.com/moth-min.js":"http://b.grvcdn.com/moth-min.js";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||"";wlUrl=(wlPrefix="","");
    includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})();
  //]]>
</script><script src="http://ar.voicefive.com/bmx3/node.pli?pub=aol2"></script>
<script>
// interfering with omniture
//_HPJS.loadJSLater('http://ar.voicefive.com/bmx3/node.pli?pub=aol2');
</script>


<script async type="text/javascript">
    var assetname = "world";
    var _nolParams = {
        nol_sfcode: 'dcr',
        nol_ci: 'us-500136',              
        nol_apid: 'P6987AC99-4DBA-45C3-BFE4-9CD649BA8C46',   
        nol_assetname: assetname,
        nol_apn: 'huffingtonpostCOM',     
        nol_vc: 'c29',
        nol_segA: 'HPMG News',
        nol_segB: '',
        nol_segC:''
    };

    (function (params) {
        var url = 'http://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
        var query = [];
        for (var param in params) {query.push(param + '=' + params[param]);}
        url += query.join('&');
        var script = window.document.createElement("script");
        script.async = true;
        script.src = url;
        window.document.getElementsByTagName('head')[0].appendChild(script);
    })(_nolParams);

</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<div class="footer__top">
<div class="footer__logo">
<a class="bn-logo-link" href="/">
<img alt="The Huffington Post" class="footer__img bn-logo-image" src="http://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="footer__lists bn-footer-links">
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/p/huffington-post.html">ABOUT US</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://advertising.aol.com/properties#huffington-post" target="_blank">ADVERTISE</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://adinfo.aol.com/about-our-ads/" target="_blank">ABOUT OUR ADS</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/contact/">CONTACT US</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/syndication/">RSS</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/p/frequently-asked-question.html">FAQ</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="https://careers.smartrecruiters.com/Aol/huffington-post/" target="_blank">CAREERS</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/archive/">ARCHIVE</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/terms.html">USER AGREEMENT</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://privacy.aol.com">PRIVACY POLICY</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/comment/policy/">COMMENT POLICY</a>
</li>
</ul>
</div>
</div>
<div class="footer__bottom">
<span class="footer__copyright">Copyright &copy 2017 TheHuffingtonPost.com, Inc. &nbsp;&nbsp; &quot;The Huffington Post&quot; is a registered trademark of TheHuffingtonPost.com, Inc.  All rights reserved.</span>
<span class="footer__rights">Part of HuffPost &bull; HPMG News</span>
</div>
<script>
  // if we don't need ad recovery, we need to define this
  // global variable because something is waiting for it
  window.kraken__adBlock = { active: false };
</script>

<script>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</script>

</footer>

<script>
  HP.functions.loadCSS('http://s.m.huffpost.com/assets/desktop-50e5235e77baad01e352a458933ece695361b9d2ff597ad96cd29549cb71a53b.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5915fe0be4b02d6199b2eed2","c5":"world","c6":"","c15":"","options":{"url_append":"comscorekw=world"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  var s_265_account ="aolhuffpostworld,aolsvc";
  var s_265_config = {"linkInternalFilters":"javascript:,huffingtonpost.com,m.huffpost.com/us","prop54":"huffpost","channel":"us.hpmgwor","pfxID":"hpo","prop1":"slides_ajax","prop9":"hpo:5915fe0be4b02d6199b2eed2","prop12":"http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2","prop16":"blog","prop19":"Health and Medicine|genetics|DNA|botany|Biotechnologies|George Church|craig venter","prop22":"future-of-life-institute","prop23":"05-12-2017","prop62":"video_novideo","prop65":"blogger_content_new","prop2":"","prop6custom":"","prop17":"","prop18":"","prop21":"","prop53":"","prop59":"","prop63":"","prop66":"","prop69":"","prop70":"","prop74":"us_blog","pageName":"GP-Write And The Future Of Biology"};
  waitForGlobal(function() {
    return !!window.extendOmniVars && !!window.s_265;
  }, function() {
    window.omnitureVarsExtended = true;
    extendOmniVars(s_265_config);
  });
</script>

<script>
  bN_cfg = {
    h: location.hostname,
    b: "b.huffingtonpost.com",
    p: {"dL_ch":"us.hpmgwor","dL_flid":"_","edition":"us","platform":"desktop","renderingEngine":"kraken","cobrand":"HuffPost","sectionId":"55968730e4b0c706985a3c25","sectionName":"WorldPost","dL_cmsID":"hpo:5915fe0be4b02d6199b2eed2","dL_blogID":"3","dL_dpt":"slides_ajax","dL_tags":"Health and Medicine,genetics,DNA,botany,Biotechnologies,George Church,craig venter,@sensitive_politics,@health_depression,@health_models,@health_erectile,@health_ibs","dL_author":"Future of Life Institute","dL_pubts":"1494615775243","dL_vid":"video_novideo","authorId":"58013bb0e4b0e8c198a82214","authorSlug":"future-of-life-institute","authorDisplayName":"Future of Life Institute","publishSectionId":"55968730e4b0c706985a3c25","publishSectionName":"WorldPost","t":"GP-Write And The Future Of Biology","dL_sDpt":"","author-id":"future-of-life-institute","dL_url":"http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2","cms_src":"","publishEdition":"us","a_type":"","a_value":"","pageVersion":"","engagement":"25","ad_presence":"[\"top_1x1\", \"gravity_most_popular\", \"bottom_1x1\", \"slideshow_end_card\", \"gravity_api_json\", \"slideshow_300x250_req\", \"gravity_trending_json\", \"below_entry_recirc\", \"leaderboard_flex\", \"gravity_videos_json\", \"video_page_left\", \"sourcepoint\", \"pub_exchange_json\", \"asset_inserts\", \"ab_config\", \"right_rail_300x250_lower\", \"right_rail_flex\", \"commercial_video\", \"slideshow_728x90_req\"]"},
    view: 0,
    click: 0
  };
  if (typeof(io_c3sd) != 'undefined' && typeof(io_c3sd.omniture) != 'undefined') {
    if (typeof(io_c3sd.omniture.s_account) != 'undefined') {
      s_265_account = io_c3sd.omniture.s_account;
    }
    if (typeof(io_c3sd.omniture.prop17) != 'undefined') {
      bN_cfg['p']['Custom02'] = io_c3sd.omniture.prop17;
    }
    if (typeof(io_c3sd.omniture.prop21) != 'undefined') {
      bN_cfg['p']['Custom03'] = io_c3sd.omniture.prop21;
    }
  }
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.set(bN_cfg.p);
  });
</script>







<script>
  window.pubExchangeData = {"partnerList":{"uuid":"c58811b4-27d9-46ab-907c-5f8ee624e840","partners":{"californiasunday.com":"66ea7305-3ce5-4727-8ed0-fa302a029e60","washingtonpost.com":"650ef44f-ff5d-4136-bebc-534b95cba45a","thoughtcatalog.com":"ceea86fb-52da-4e35-bd9a-649ddf2ac090","today.com/parents":"08f20451-bfa4-418b-aaba-6005019853d1","thedailybeast.com":"6d146e34-19e4-4f4e-b9b5-c2bb793e5c41","independent.co.uk":"fbc85be7-1aab-4a58-94d4-281ccd24959a","hellogiggles.com":"275e49d5-b249-461f-8bdf-dcf5350c6f0c","rollingstone.com":"821ed2c8-ec13-425e-a643-9c82c0ae3b45","quotecatalog.com":"ceea86fb-52da-4e35-bd9a-649ddf2ac090","mentalfloss.com":"3cb788e9-e23a-4032-886a-0fed4a5a6be8","theatlantic.com":"a609a62f-6b7f-4992-86c4-0775ebc1eede","refinery29.com":"f3dba870-f28d-4754-babe-3f5ae47a8e9f","ozymandias.com":"ba01aa22-1f98-4907-bba2-e22ec3d2abfb","usmagazine.com":"75f4174d-bf89-4ed0-9e72-504951e013e6","elitedaily.com":"789bf049-7148-4c34-9565-19b1f2978f22","refinery29.uk":"f3dba870-f28d-4754-babe-3f5ae47a8e9f","thrillist.com":"b42dabce-1c93-4b54-9f14-5feea2cd789b","themighty.com":"f50cde02-1df8-41fa-887a-5b858a07dfd9","247wallst.com":"d7f22066-9321-40d9-9ca6-d4c1e5ff86a3","cbssports.com":"fed32433-c4de-43b8-80a2-cf94119ab010","policymic.com":"150ed8f4-f7cc-478f-ba16-440b250b49eb","mashable.com":"e8a7b73e-ef71-4201-b3fa-3e238018733f","cbslocal.com":"6d1b4bb8-18f0-4c25-85c7-14fcd4c47209","upworthy.com":"05edf495-4131-4ac3-9038-8adef5049a05","politico.com":"26bb8b8a-5f5d-4a1e-80ce-6bcf0a385e49","usatoday.com":"b8410b85-b0fe-42f1-b8bc-63ff8c4f21d1","www.vice.com":"4ae62cbe-18b3-4dd7-87c3-bd81d34abd61","playboy.com":"03223df3-4f32-41c3-a6f8-8e7c426fecb3","purewow.com":"09b6d385-9e93-4a0f-ab6a-f69527008a31","vocativ.com":"067346be-84c5-433d-9d93-be4ebda4fcde","nytimes.com":"9a4ed94e-c5d7-4086-979f-0661aacb18a7","esquire.com":"bb49f945-63f5-4ee0-8b32-cfa30f9adbb3","weather.com":"89954016-705f-4e77-b1e3-9e794f2f5dd8","variety.com":"2e853453-5ffd-49a3-ab68-9538eb06bb19","fusion.net":"06b78857-8bf7-43f5-a9b3-cd94ddc4cbb2","today.com":"08f20451-bfa4-418b-aaba-6005019853d1","diply.com":"c1029b13-888e-4dee-8a57-686a3705ebda","newsy.com":"2913116c-3b91-47db-a8c0-7a3dbe178d30","slate.com":"0403ab71-bc02-499c-b3b8-392b0485ff70","time.com":"e17f268c-d9ad-404b-b2f1-07b54e3cb7a6","mtv.com":"d96cadd0-373a-4c60-ae71-25be48c41de9","tnr.com":"05edf495-4131-4ac3-9038-8adef5049a05","wsj.com":"0c145e1c-338b-4d30-8d2c-1e57266bb439","mic.com":"150ed8f4-f7cc-478f-ba16-440b250b49eb","tmz.com":"1cb4b488-47f6-40a4-8227-669e4788399c","ozy.com":"ba01aa22-1f98-4907-bba2-e22ec3d2abfb","cnn.com":"d92ecaea-3fb8-468b-832f-6a251aa0c77c","si.com":"82df3225-3e09-4223-b11d-d2da1537641f","qz.com":"8a8391f4-09d7-44ef-83ed-08dec42f96b7"}},"url":"http://traffic.pubexchange.com/a/"};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return window.PARSELY && window.PARSELY.beacon;
  }, function() {
    PARSELY.beacon.trackPageView({
      url: window.location.href,
      urlref: HP.params.original_url,
      js: 1
    });
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules && !!window.HP.modules.Tracky && !!window.extendOmniVars && !!window.s_265 && !!window.omnitureVarsExtended;
  }, function() {
    window.HP.modules.Tracky.omniture();
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.view();
  });
</script>










</div>
<script>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</script>
<script src="http://s.m.huffpost.com/assets/desktop-7e18f9731caeb5417731faa2b03e4072f187426c933af32291150c44e47a26e4.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5915fe0be4b02d6199b2eed2",
      tags: ["@sensitive_politics", "@health_depression", "@health_models", "@health_erectile", "@health_ibs", "health-and-medicine", "genetics", "dna", "botany", "biotechnologies", "george-church", "craig-venter"],
      title: "GP-Write And The Future Of Biology",
      excerpt: "By Ariel Conn Imagine going to the airport, but instead of walking through – or waiting in – long and tedious security lines, you could walk through...",
      url: "http://www.huffingtonpost.com/entry/gp-write-and-the-future-of-biology_us_5915fe0be4b02d6199b2eed2",
      author: "Future of Life Institute",
      edition: "us"
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script>
  (function(d, s, id, locale){
    var js, fjs = d.getElementsByTagName(s)[0];
    locale = (locale == "ar_SA" ? "ar_AR" : locale);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/"+locale+"/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', 'en_US'));
</script>

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id; js.async = true;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
  
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
  
    return t;
  }(document, "script", "twitter-wjs"));
</script>
<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="parsely-root" style="display: none">
<div data-parsely-site="huffingtonpost.com" id="parsely-cfg"></div>
</div>
<script>
  (function(){
    window.PARSELY = {autotrack: false};
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  }());
</script>

<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    window.HP.events.publish('tracking_loaded_comscore');
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "http://o.aolcdn.com/os/aol/omniture.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_omniture');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_datalayer');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  
  window.extendOmniVars=function(e){""!==window.HP.functions.getCookie("huffpost_user_id")&&(e.eVar17="huffpost_"+window.HP.functions.getCookie("huffpost_user_id")),e.prop12=document.location.origin+document.location.pathname,"undefined"!=typeof io_c3sd&&"undefined"!=typeof io_c3sd.omniture&&("undefined"!=typeof io_c3sd.omniture.prop17&&(e.prop17=io_c3sd.omniture.prop17),"undefined"!=typeof io_c3sd.omniture.prop21&&(e.prop21=io_c3sd.omniture.prop21)),waitForGlobal("s_265",function(){Object.keys(e).forEach(function(t){s_265[t]=e[t]})})};
  !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=location.protocol+"//ak.sail-horizon.com/horizon/v1.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t),waitForGlobal(function(){return window.Sailthru&&"function"==typeof window.Sailthru.setup},function(){console.log("Sailthru setup call for horizon"),Sailthru.setup({domain:"horizon.huffingtonpost.com",useStoredTags:!1})})}();
</script>




<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script>
  modulousQueue.add(function () {
    var d = new Image(1, 1);
    d.onerror = d.onload = function () {
      d.onerror = d.onload = null;
    };
    d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
  });
</script>
<noscript>
<div>
<img alt="" height="1" src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1">
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->





<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  if (!!HP.params.entryId) {
    fbq('trackCustom', 'EntryPage', {
      section_name: "WorldPost",
      tags: ["@sensitive_politics","@health_depression","@health_models","@health_erectile","@health_ibs","health-and-medicine","genetics","dna","botany","biotechnologies","george-church","craig-venter"]
    });
  } // custom event(s) for bpages
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('track', "Click", data);
      });
    });
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->

<script>
  (function() {
    RegExp.escape = function(s) {
      return s.replace(/[-\/\\^$*+?.()|[\]{}]/g, '\\$&');
    };
  
    var data = window.pubExchangeData;
    if (data) {
      var PUBX = {};
      PUBX.linksUrl = data.url;
      PUBX.publicationUuid = data.partnerList.uuid;
      PUBX.publicationPartners = {};
      for (var key in data.partnerList.partners) {
        PUBX.publicationPartners[key] = data.partnerList.partners[key];
      }
  
      var partnerRegex = Object.keys(PUBX.publicationPartners).map(function(key) {
        return RegExp.escape(key);
      }).join("|");
      var linkRegex = RegExp("^(?:https?:)?//(?:[^/]+\\.)?("+partnerRegex+")", "i");
  
      $('body').on('mousedown', 'a:not(.peskip)', function(event) {
        var link = event.target;
        if(!link.hasAttribute("onmousedown")) {
          var match = link.href.match(linkRegex);
          if (match && match.length) {
            var partner = match[1]
            link.setAttribute("data-url", link.href);
            link.href = PUBX.linksUrl + PUBX.publicationUuid + "/" + PUBX.publicationPartners[partner] + "/" + encodeURIComponent(link.href);
          }
        }
      });
    }
  })();
</script>


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<!--[if IE]>
<link rel="stylesheet" media="screen" href="http://s.m.huffpost.com/assets/ie-bddc3f1b9fb2f2d2c7c30f4b176a3829825fd1b1e93b16e5edac4c4745e150f5.css" />
<![endif]-->
</div>
</body>
</html>
