<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dFgPTEBWVA1cQEtXVkRcFVdCFl0PTUANVkAYRAlXRQ==","queueTime":1,"applicationTime":53,"agent":"","atts":"TBUUGghCGgRdWxBaXFkVWxpHShpNG0EBUEdeWA8aCBtoDlVbEFpQRBUcRQ=="}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<script src="https://s.yimg.com/ss/rapid-3.44.1.js" type="text/javascript"></script>
<script>
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"spaceid":1197803116,"nol":true,"tracked_mods":[],"nonanchor_track_class":"yr-track","keys":{"st_sec":"us.hpmgpol","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5a452be9e4b0b0e5a7a55119","ver":"huffpostcms"}});
</script>

<meta content="18468761129" property="fb:pages">
<meta content="56845382910" property="fb:pages">
<meta content="115699328440194" property="fb:pages">
<meta content="202163013203224" property="fb:pages">
<meta content="63096571313" property="fb:pages">
<meta content="217254191630265" property="fb:pages">
<meta content="70072372362" property="fb:pages">
<meta content="10018702564" property="fb:pages">
<meta content="159156871082" property="fb:pages">
<meta content="218821728150273" property="fb:pages">
<meta content="215547491837032" property="fb:pages">
<meta content="271573749521209" property="fb:pages">
<meta content="256004367748633" property="fb:pages">
<meta content="565494996987624" property="fb:pages">
<meta content="328537730839840" property="fb:pages">
<meta content="335527613514005" property="fb:pages">
<meta content="928754893893780" property="fb:pages">
<meta content="1254930621269234" property="fb:pages">
<meta content="1242860892501019" property="fb:pages">
<meta content="131149920304237" property="fb:pages">
<meta content="70242384902" property="fb:pages">

<title>Ivanka Trump&#39;s Vacation Picture Has A Confederate Flag In The Background | HuffPost</title>
<meta charset="utf-8">
<meta content="width=1000" name="viewport">
<meta content="Someone should&#39;ve flagged this photo." name="description">
<meta content="Donald Trump,Arts and Entertainment,hate speech,ivanka trump,trump family,Confederate Flags,Tiffany Trump" name="keywords">
<meta content="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" property="og:title">
<meta content="article" property="og:type">
<meta content="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" property="og:image">
<meta content="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" property="og:image:url">
<meta content="image/png" property="og:image:type">
<meta content="1910" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119" property="og:url">
<meta content="HuffPost" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="Someone should&#39;ve flagged this photo." property="og:description">
<meta content="Donald Trump,Arts and Entertainment,hate speech,ivanka trump,trump family,Confederate Flags,Tiffany Trump" property="article:tag">
<meta content="Politics" property="article:section">
<meta content="summary_large_image" name="twitter:card">
<meta content="@HuffPostPol" name="twitter:site">
<meta content="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" property="twitter:title">
<meta content="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" property="twitter:image">
<meta content="1910" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="Someone should&#39;ve flagged this photo." property="twitter:description">
<meta content="ledbettercarly" property="twitter:creator">
<meta content="2017-12-28 14:18:01 -0500" property="article:published_time">
<meta content="2017-12-28 14:18:01 -0500" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5a452be9e4b0b0e5a7a55119" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="HuffPost" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5a452be9e4b0b0e5a7a55119" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link href="/static/search.xml?title=HuffPost" rel="search" type="application/opensearchdescription+xml">
<link rel="shortcut icon" type="image/x-icon" href="https://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="//m.huffpost.com/us/entry/us_5a452be9e4b0b0e5a7a55119" media="handheld" rel="alternate">
<link href="//m.huffpost.com/us/entry/us_5a452be9e4b0b0e5a7a55119" media="only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119" rel="canonical">
<link href="https://m.huffpost.com/us/entry/us_5a452be9e4b0b0e5a7a55119/amp" rel="amphtml">
<style>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</style>
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","edition":{"id":"us"},"ab_config":[{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"mfp1829","id":1010,"variant_names":"embed,embedFlip,autoPlayWithoutSound","variant_ids":"31,32,33","variant_distributions":"0.4,0.4,0.2"}],"staging":false};
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-ecb8d1091c7381b106b2e5ef8cb8b1f39236ba05d1d26e5479c511a5d10abcd2.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"NewsArticle","headline":"Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background","articleSection":"Politics","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&ops=1910_1000","width":2000,"height":1000},"mainEntityOfPage":{"@type":"URL","@id":"https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".headline__title",".headline__subtitle",".js-entry-text"]},"@context":"http://schema.org","dateCreated":"2017-12-28T19:18:01Z","datePublished":"2017-12-28T19:18:01Z","dateModified":"2017-12-28T19:18:01Z","author":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Carly Ledbetter","jobTitle":"Lifestyle Reporter, HuffPost","description":"Carly Ledbetter is a graduate of Elon University, where she played volleyball and annoyed a lot of professors. Now a HuffPost Lifestyle Reporter, she enjoys writing about delicious donuts, outrageous style trends and remote islands in the Caribbean.","url":"http://www.huffingtonpost.com/author/carly-ledbetter"},"creator":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Carly Ledbetter","jobTitle":"Lifestyle Reporter, HuffPost","description":"Carly Ledbetter is a graduate of Elon University, where she played volleyball and annoyed a lot of professors. Now a HuffPost Lifestyle Reporter, she enjoys writing about delicious donuts, outrageous style trends and remote islands in the Caribbean.","url":"http://www.huffingtonpost.com/author/carly-ledbetter"},"publisher":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"Someone should've flagged this photo.","keywords":["donald-trump","arts-and-entertainment","hate-speech","ivanka-trump","trump-family","confederate-flags","tiffany-trump","@health_erectile","@health_depression","@health_ibs","@health_models","@team_us_huffpost_now","type: news"],"inLanguage":"en_US","thumbnailUrl":"https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&ops=200_150","url":"https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119"}

</script>

<!-- Ad Header -->
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=atf:bpage:news:slideshow:standard;kventryid=5a452be9e4b0b0e5a7a55119;kvcmsid=hpo:5a452be9e4b0b0e5a7a55119;kveditags=confederate-flags:@health_depression:@health_models:@health_erectile:@health_ibs:donald-trump:hate-speech:arts-and-entertainment:ivanka-trump:tiffany-trump:trump-family;kvvert=politics;kvblogger=carly-ledbetter"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapper.js" async></script>
<script type="text/javascript">
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="politics" />

<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div) {
    this.remove[code] = div;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    // console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length && _this.cleanupCount < 50 ) {
        _this.cleanup();
      }
    }, 100);
  }
};
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
</head>
<body class="desktop b-page department--politics-news section--politics standard" data-locale="en_US">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts" data-placement="asset_inserts" data-yaft-module="huffpost-asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>



<div class="main">

<!-- Header -->
<div class="desktop-alerts-signup js-desktop-alerts-signup bn-masthead yr-desktop-alert-signup hidden">
<div class="bn-desktop-alert-signup">
<div class="desktop-alerts-center">
<div class="desktop-alerts-bell js-desktop-alerts-bell"></div>
<div class="desktop-alerts-banner-text js-desktop-alerts-banner-text">Tap here to turn on desktop notifications to get the news sent straight to you.</div>
</div>
<div class="desktop-alerts-close js-desktop-alerts-banner-close bn-close yr-close yr-track"></div>
</div>
</div>
<div class="header__placeholder"></div>
<header class="header js-header">
<div class="header__content bn-masthead yr-masthead">
<div class="header__content-left">
<div class="header__hamburger bn-hamburger-menu js-hamburger-button-container">
<div class="header__hamburger-link bn-hamburger-button yr-hamburger-button yr-track js-hamburger-link"></div>
<div class="header__hamburger-link--single-bar"></div>
</div>
</div>
<div class="header__logo">
<a class="logo bn-logo-link yr-logo-image" href="/">
<img alt="HuffPost" class="logo__img header--transition bn-logo-image" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<div class="header__social-list bn-social-list yr-social-list">
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--newsletters yr-follow-item" data-button-name="newsletters" href="/newsletters" target=""></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--facebook yr-follow-item" data-button-name="facebook" href="https://facebook.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--twitter yr-follow-item" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--instagram yr-follow-item" data-button-name="instagram" href="https://instagram.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--snapchat js-snapchat-follow yr-follow-item" data-button-name="snapchat" href="" target=""></a>
</div>
<div class="header__editions bn-editions bn-editions-link bn-multiple js-editions-button yr-editions-link yr-track">
<span class="header__editions__label">EDITION</span>
<div class="header__editions__edition us">US</div>
</div>
</div>
</div>
</header>

<div class="advertisement leaderboard_flex" data-placement="leaderboard_flex" data-yaft-module="huffpost-leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93318099';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>


<div id="main" role="main">






<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5a452be9e4b0b0e5a7a55119" data-sharingimage="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" data-sharingtitle="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Ivanka+Trump+Somehow+Missed+The+Confederate+Flag+In+Her+Photo" data-sharingurl="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119" data-socialmessaging="{}" id="us_5a452be9e4b0b0e5a7a55119" path="/us/entry/us_5a452be9e4b0b0e5a7a55119" type="article">



<header class="entry__header bn-entry-header yr-entry-header">



<span class="entry-eyebrow">
<span class="bn-department-tag yr-department-tag">
<a class="entry-eyebrow__link bn-department-link yr-department-link" data-linkname="politics" href="/section/politics">POLITICS
</a></span>
</span>

<div class="timestamp">
<span class="timestamp__date--published">12/28/2017 02:18 pm ET</span>
</div>






<div class="headline js-headline">
<h1 class="headline__title">Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background</h1>
<h2 class="headline__subtitle">Someone should've flagged this photo.</h2>
</div>




<div class="bn-byline byline yr-byline">
<div class="byline__authors">
<div class="author-card author-card--byline yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link bn-author-image yr-author-image" href="/author/carly-ledbetter"><img src="https://img.huffingtonpost.com/asset/55a41690140000eb039a7ec5.jpg?ops=100_100" height="50px" width="50px"></img>
</a></div>
<div class="author-card__details"><div class="author-card__name">By <a class="author-card__link bn-author-name yr-author-name" href="/author/carly-ledbetter">Carly Ledbetter</a></div></div>
</div>

</div>
</div>

</header>

<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">



<div class="bn-left-rail js-sharebar share-bar share-bar--sticky yr-left-rail" data-mobilepath="/us/entry/5a452be9e4b0b0e5a7a55119" data-sharingimage="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" data-sharingtitle="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Ivanka+Trump+Somehow+Missed+The+Confederate+Flag+In+Her+Photo" data-sharingurl="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119">
<ul class="share-bar__list bn-share yr-share">
<div class="share-bar__social-counts">
<span class="share-bar__social-counts__number">180</span>
</div>
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-pinterest pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a class="pinterest share-bar__item-link yr-share-item" data-share-name="pinterest" data-type="pinterest" data-pin-custom="true" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden bn-highlight yr-highlight">
<div class="bn-share yr-share">
<a class="share-bar-highlight__twitter js-highlight-share-button bn-share-item yr-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button bn-share-item yr-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text bn-entry-text yr-entry-text">
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>One of <a href="https://www.huffingtonpost.com/topic/ivanka-trump" target="_blank">Ivanka Trump’s</a> photos from her family’s holiday break in Florida is causing quite the stir. </p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>The 36-year-old daughter of President <a href="https://www.huffingtonpost.com/topic/donald-trump" target="_blank">Donald Trump</a> posted pictures on Twitter and Instagram earlier this week of her husband, <a href="https://www.huffingtonpost.com/topic/jared-kushner" target="_blank">Jared Kushner,</a> fishing with their son.</p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BdK8PpxFprP/" data-instgrm-captioned data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BdK8PpxFprP/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ivanka Trump (@ivankatrump)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-26T15:45:30+00:00">Dec 26, 2017 at 7:45am PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>People pointed out that there’s a Confederate flag in the background of one of the shots. It’s on another boat, flying next to an American flag: </p></div>

<figure class="bn-content-list-image content-list-component image yr-content-list-image">
<img class="image__src" src="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=crop_5_0_597_599,scalefit_720_noupscale"></img>
<div class="image__meta-wrapper js-image-meta-wrapper">
<div class="image__credit">
Ivanka Trump/Instagram
</div>
<figcaption class="image__caption">
The Confederate flag can be seen in the background, just over Jared Kushner's right shoulder.
</figcaption>
</div>
</figure>

<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>“Confederate flag over Jared’s shoulder,” <a href="http://www.campaignlegalcenter.org/team/walter-m-shaub-jr" target="_blank">Walter Shaub</a>, the former director of the U.S. Office of Government Ethics under President Barack Obama, tweeted. “Couldn’t find four photos without one? Or is this a dog whistle?” </p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">Confederate flag over Jared&#39;s shoulder. Couldn&#39;t find four photos without one? Or is this a dogwhistle?</p>&mdash; Walter Shaub (@waltshaub) <a href="https://twitter.com/waltshaub/status/945712309229555714?ref_src=twsrc%5Etfw">December 26, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>Other Twitter users also called out Ivanka over the posting:</p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">The Rebel flag in the background. Can&#39;t hide Trump &quot;class&quot;.</p>&mdash; Jay Bradshaw (@jwb625) <a href="https://twitter.com/jwb625/status/945686414901030912?ref_src=twsrc%5Etfw">December 26, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">To any kid, the Confederate flag in the background is the wrong type of message to send out to other kids</p>&mdash; Steg68 (@Steg68) <a href="https://twitter.com/Steg68/status/945971193823277056?ref_src=twsrc%5Etfw">December 27, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">It&#39;s called being careful. You are a public representation of America. Vet your photos. Be sensitive. This should not have been included without photoshoping out that damned flag. BEAUTIFUL happy family. But think!</p>&mdash; Siouxzette (@Siouxzette) <a href="https://twitter.com/Siouxzette/status/946207773796196352?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">Did you pay for this vacation with your child tax credit?! No? Cool. Nice confederate flag, by the way, Jared.</p>&mdash; Bobby Pearson (@robertpearsonjr) <a href="https://twitter.com/robertpearsonjr/status/945687625729441798?ref_src=twsrc%5Etfw">December 26, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">nice signal to your core supporters <a href="https://twitter.com/hashtag/complicit?src=hash&amp;ref_src=twsrc%5Etfw">#complicit</a></p>&mdash; janel (@meomy1905) <a href="https://twitter.com/meomy1905/status/946186348477779968?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">Perfect. <a href="https://t.co/SLjGmpsQbU">pic.twitter.com/SLjGmpsQbU</a></p>&mdash; Tommy &quot;Keep Christ In&quot; Christopher (@tommyxtopher) <a href="https://twitter.com/tommyxtopher/status/945687625695981569?ref_src=twsrc%5Etfw">December 26, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">the confederate flag is a nice touch</p>&mdash; Tracey (@TraceyCole1) <a href="https://twitter.com/TraceyCole1/status/946123544345399296?ref_src=twsrc%5Etfw">December 27, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Trump?src=hash&amp;ref_src=twsrc%5Etfw">#Trump</a> <a href="https://twitter.com/hashtag/racism?src=hash&amp;ref_src=twsrc%5Etfw">#racism</a> on display for all to see with their favorite flag</p>&mdash; Jaloney Caldwell (@sunbeanz) <a href="https://twitter.com/sunbeanz/status/946252429930229760?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">THERE IS A CONFEDERATE FLAG IN THE PHOTO WITH WHICH I WILL ALWAYS TAKE ISSUE</p>&mdash; AltEPA (@ActualEPAFacts) <a href="https://twitter.com/ActualEPAFacts/status/945872665881075713?ref_src=twsrc%5Etfw">December 27, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>Others found the whole flag controversy a non-issue: </p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">It&#39;s a free country and if the people on that boat wish to fly that flag, it&#39;s their prerogative, whether or not we agree. What a sorry existence to have to zoom in on a sweet photo just to find something to hate on them about. It&#39;s truly sickening.</p>&mdash; Jill (@jilltrotter) <a href="https://twitter.com/jilltrotter/status/946215235286736896?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">Way to try to divide America even further by LITERALLY fishing for controversy. Desperate much?</p>&mdash; Joshua Paul Hawkins (@jphawkins1047) <a href="https://twitter.com/jphawkins1047/status/946174342173306880?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">someone posts a pics of an excited kid happy he caught a fish and people go to politics...if anyone wants evidence of what&#39;s wrong with this country look no further.</p>&mdash; Geoff Keller (@kellerg2) <a href="https://twitter.com/kellerg2/status/945684092745641987?ref_src=twsrc%5Etfw">December 26, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="twitter-tweet" align="center" data-conversation="none"><p lang="en" dir="ltr">Seriously, I cannot stand the Trumps, but this comment is ridiculous. They are fricken family photos on a public lake. They probably never saw it, I know I probably would not have noticed and I am a photographer, Get a life,</p>&mdash; Doug Smith (@cyclist451) <a href="https://twitter.com/cyclist451/status/946361463500763136?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>The photo is the second social media flap for the Trump family over the holidays. Ivanka and her sister, Tiffany Trump, <a href="https://www.huffingtonpost.com/entry/ivanka-and-tiffany-trump-christmas-video_us_5a43b963e4b06d1621b64da3?y0e" target="_blank">were mercilessly mocked</a> after Tiffany posted a video of the two in their swimsuits, making duck faces at the camera while “O Holy Night” played in the background.</p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>Tiffany wished her followers a “Merry Christmas” while a filter with angel wings and a halo floated around the screen: </p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BdLZOf8A-3r/" data-instgrm-captioned data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BdLZOf8A-3r/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Tiffany Ariana Trump (@tiffanytrump)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-26T19:59:26+00:00">Dec 26, 2017 at 11:59am PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>

<div class="related-articles related-articles--list yr-related-articles" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;entry_middle&quot;,&quot;mnid&quot;:&quot;related_text&quot;}}">
<h2 class="related-articles__title">RELATED...</h2>
<ul class="related-articles__list">
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:1}}">
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/ivanka-and-tiffany-trump-christmas-video_us_5a43b963e4b06d1621b64da3">Ivanka And Tiffany Trump Mercilessly Mocked For Mar-A-Lago Christmas Video</a>
</li>
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:2}}">
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/tiffany-trump-georgetown-law_us_59109b65e4b0d5d9049e7496">Tiffany Trump Is Gearing Up For Fall At Georgetown Law</a>
</li>
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:3}}">
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/no-tiffany-trump-wasnt-sitting-by-herself-at-new-york-fashion-week_us_58a72043e4b037d17d273d83">The Truth Behind Those Photos Of Tiffany Trump At Fashion Week</a>
</li>
</ul>
</div>



<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<div id="inline-newsletter_placeholder"></div>

<div class="app-download-interstitial hidden js-app-download-interstitial bn-app-download yr-app-download" data-block-class="app-download-interstitial">
<div class="app-download-interstitial__container">
<div class="app-download-interstitial__left">
<div class="app-download-interstitial__logo"></div>
<h2 class="app-download-interstitial__title js-app-download-interstitial-title"></h2>
<a class="app-download-interstitial__download-app bn-app-download-app-store yr-app-download-app-store" href="https://wdo-m.tlnk.io/serve?action=click&amp;publisher_id=353714&amp;site_id=125341&amp;my_placement=b_page&amp;site_id_android=125343">Download</a>
</div>
<div class="app-download-interstitial__right">
<div class="app-download-interstitial__device"></div>
</div>
</div>
</div>

<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>


<div class="advertisement before_related_media" data-placement="before_related_media" data-yaft-module="huffpost-before_related_media">
<p id="info-share" style="margin-bottom:0;"><em>Do you have information you want to share with HuffPost? <a href="#" id="open-secure-contact">Here’s how.</a></em></p>
<style>.before_related_media .advertisement__label { display: none !important; }.mobileweb .before_related_media p{margin:0px 16px}
 p a#open-secure-contact {
  text-decoration: none;
  color: #000000;
  box-shadow: inset 0 -2px 0 #0DBE98;
}
  
p a:hover#open-secure-contact {
     background-color: rgba(13,190,152,.7);
    padding-top: 2px;
    padding-bottom: 0;
    border-bottom: none;
    transition: background-color 350ms ease-out;
    box-shadow: none; 
 }
p#info-share {
	text-align: left;  
}
.entry--special-report p#info-share {
	text-align: center;  
}

</style>
<script>
(function(){
  document.getElementById('open-secure-contact').addEventListener('click', function(e){
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    window.open("https://img.huffingtonpost.com/securedrop", "_blank");
  });
}());
</script>
</div>


<section class="extra-content bn-extra-content yr-extra-content">
<h4 class="extra-content__title">ALSO ON HUFFPOST</h4>
<div class="extra-content__media">
<div class="bn-slideshow-preview yr-slideshow-preview">
<div class="slideshow-card bn-slideshow-open yr-slideshow-open yr-track" data-slideshow-id="5a343865e4b01d429cc8c3a6">
<div class="slideshow-card__text">PHOTO GALLERY</div>
<div class="slideshow-card__eyebrow">
<div class="slideshow-card__eyebrow__donut">
<img alt="HuffPost" class="slideshow-card__eyebrow__donut__src" src="https://s.m.huffpost.com/assets/donut-a63d2a21ca5f04f551be212a9496d4deba5d40f4bcb801f34ba14f27bb3bb32a.svg">
</div>
<div class="slideshow-card__eyebrow__text">BEFORE YOU GO</div>
</div>
<div class="slideshow-card__title">Donald Trump's 2017</div>
<div class="js-card-cover sigil sigil--bottom-left sigil--hot-dog sigil--slideshow-card slideshow-card__cover" style="background-image:url(https://img.huffingtonpost.com/asset/5a343cb5150000490049bf5e.jpeg?ops=scalefit_960_noupscale);">
<div class="sigil-icon"></div>
</div>
<div class="slideshow-card__overlay js-card-overlay"></div>
<div class="js-card-content sigil sigil--bottom-left sigil--hot-dog sigil--slideshow-card slideshow-card__content">
<div class="slideshow-card__text">PHOTO GALLERY</div>
<div class="slideshow-card__title">Donald Trump's 2017</div>
<div class="sigil-icon"></div>
</div>
</div>
</div>


</div>
</section>
<script></script>
<iframe style="display: none;"></iframe>



<div class="entry_footer bn-entry-footer yr-entry-footer">

<div class="byline-footer">
<div class="byline-footer__authors yr-authors">
<div class="author-card author-card--byline-footer yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link bn-author-image yr-author-image" href="/author/carly-ledbetter"><img src="https://img.huffingtonpost.com/asset/55a41690140000eb039a7ec5.jpg?ops=100_100" height="50px" width="50px"></img>
</a></div>
<div class="author-card__details"><div class="author-card__name"><a class="author-card__link bn-author-name yr-author-name" href="/author/carly-ledbetter">Carly Ledbetter</a></div><span class="author-card__social-container">
<a class="author-card__social author-card__social--twitter bn-author-twitter yr-author-twitter" href="https://www.twitter.com/ledbettercarly" target="_blank"></a>
</span>
<div class="author-card__microbio">Lifestyle Reporter, HuffPost</div>
</div>
</div>

</div>
<div class="byline-footer__right">
<div class="entry-corrections js-entry-corrections bn-corrections">
<a class="suggest-correction bn-correction-link yr-correction-link" href="javascript:void(0)" id="suggest-correction-link">Suggest a correction</a>
</div>

</div>
</div>

<div class="tag-cloud js-tag-cloud bn-tag-cloud yr-tag-cloud">
<h2 class="tag-cloud__header">MORE:</h2>
<a class="tag bn-tag yr-tag" data-slug="donald-trump" href="/topic/donald-trump">
Donald Trump
</a>
<a class="tag bn-tag yr-tag" data-slug="arts-and-entertainment" href="/topic/arts-and-entertainment">
Arts And Entertainment
</a>
<a class="tag bn-tag yr-tag" data-slug="hate-speech" href="/topic/hate-speech">
Hate Speech
</a>
<a class="tag bn-tag yr-tag" data-slug="ivanka-trump" href="/topic/ivanka-trump">
Ivanka Trump
</a>
<a class="tag bn-tag yr-tag" data-slug="trump-family" href="/topic/trump-family">
Trump Family
</a>
</div>

<div id="suggested-story"></div>


</div>
<div class="below-entry js-below-entry" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;below_entry&quot;}}">
<div class="below-entry__content">


<div class="advertisement below_entry_recirc" data-placement="below_entry_recirc" data-yaft-module="huffpost-below_entry_recirc">
<div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "https://cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js",
            mode: "thumbnails-o",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        
    }());
</script>
</div>



</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>

<div class="js-right-rail right-rail bn-right-rail yr-right-rail">
<div id="vidible-anchor"></div>
<div class="swappinator js-swappinator"></div>

<div class="advertisement right_rail_flex" data-placement="right_rail_flex" data-yaft-module="huffpost-right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93314268';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
</div>










<div class="placement-sponsorship"></div>
<div class="bn-trending yr-trending js-right-rail-trending"></div>
<div id="right-rail-newsletter"></div>




<div class="advertisement right_rail_300x250_lower" data-placement="right_rail_300x250_lower" data-yaft-module="huffpost-right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93434290';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
  });
}());
</script></div>
</div>


</div>

</div>

<script class="taboola-ad-script-template" type="text/template">

</script>
</article>


<div class="bn-nav-sticky hide js-nav-sticky nav-sticky nav-sticky--b-page yr-nav-sticky" data-mobilepath="/us/entry/5a452be9e4b0b0e5a7a55119" data-sharingimage="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" data-sharingtitle="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Ivanka+Trump+Somehow+Missed+The+Confederate+Flag+In+Her+Photo" data-sharingurl="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119">
<div class="nav-sticky__bar">
<div class="nav-sticky__item nav-sticky__hamburger bn-hamburger-menu">
<div class="nav-sticky__hamburger-link bn-hamburger-button yr-hamburger-button yr-track js-hamburger-link-sticky-b"></div>
</div>
<a class="nav-sticky__item nav-sticky__logo bn-logo-link yr-logo-image" href="/">
<img alt="The Huffington Post" class="nav-sticky__logo-img bn-logo-image" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
<div class="nav-sticky__item nav-sticky__title">Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5a452be9e4b0b0e5a7a55119" data-sharingimage="https://img.huffingtonpost.com/asset/5a4531a32100003e005f6233.png?cache=ssmtmunlkd&amp;ops=1910_1000" data-sharingtitle="Ivanka Trump Somehow Missed The Confederate Flag In Her Photo" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Ivanka+Trump+Somehow+Missed+The+Confederate+Flag+In+Her+Photo" data-sharingurl="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119">
<ul class="share-bar__list bn-share yr-share">
<div class="share-bar__social-counts">
<span class="share-bar__social-counts__number">180</span>
</div>
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="nav-sticky__progress-bar js-progress-bar">
<div class="nav-sticky__progress-bar__fill js-progress-fill"></div>
</div>
</div>
<script>
  window.HP.modules.smarten.selector('.js-nav-sticky');
</script>


<div class="bn-below-entry">
<div class="js-bottom-most-shared bn-suggested-trending yr-suggested-trending" id="bottom-most-shared"></div>
<div class="bottom-trending js-bottom-trending bn-bottom-trending">
<div class="yr-bottom-trending" id="bottom-trending"></div>

</div>
</div>
<div class="entry__comments-pane js-comment-pane bn-comments-pane yr-comments-pane">
<div class="bn-comments-container">
<div class="entry__comments-pane__close js-comment-close bn-close yr-close yr-track"></div>
</div>
<h2 class="below-entry-recirc__conversations-header">CONVERSATIONS</h2>
<div class="comments" id="comments">
<script>
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div class="fb-comments" data-colorscheme="light" data-href="https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119" data-numposts="10" data-width="100%"></div>
</div>

</div>


</div>
<!-- Footer -->
<footer class="footer bn-footer yr-footer">


<script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
window.mediaconductor = window.mediaconductor || function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
mediaconductor("init", "d05ce97492f5478d864f1b629b02a278");
mediaconductor("exec");
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove();
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared");
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove();
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2");
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove();
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7");
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>

<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      script.onload = function() {
        console.log('script loaded');
        console.log(w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<div class="footer__top">
<div class="footer__logo">
<a class="bn-logo-link yr-logo-link" href="/">
<img alt="HuffPost" class="footer__img bn-logo-image yr-logo-image" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="footer__lists bn-footer-links yr-footer-links">
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/static/about-us">ABOUT US</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="https://www.oath.com/brands/huffpost/" target="_blank">ADVERTISE</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="https://adinfo.aol.com/about-our-ads/" target="_blank">About Our Ads</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/static/contact-us">Contact Us</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/syndication">RSS</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/static/faq">FAQ</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="https://careers.smartrecruiters.com/Aol/huffington-post/" target="_blank">Careers</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="http://www.huffingtonpost.com/archive/">Archive</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/static/terms">User Agreement</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="http://privacy.aol.com">Privacy Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item yr-footer-link" href="/static/comment-policy">Comment Policy</a>
</li>
</ul>
</div>
</div>
<div class="footer__bottom">
<a class="footer__bottom__left yr-footer-oath" href="https://www.oath.com">
<img class="footer__bottom__left__image" src="https://s.m.huffpost.com/assets/oath-footer-white-4f6d0a4bbc98c395c8c4e2c7536851b43338ff822be8e91cc77cfbcf7e5efdd1.svg">
</a>
<div class="footer__bottom__right">
<div class="footer__copyright">©2017 Oath Inc. All rights reserved.</div>
<div class="footer__rights"> HuffPost News</div>
</div>
</div>
<script>
  // if we don't need ad recovery, we need to define this
  // global variable because something is waiting for it
  window.kraken__adBlock = { active: false };
</script>

<script>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</script>

</footer>

<div class="dropdowns">
<nav class="dropdown hamburger js-hamburger-menu bn-masthead dropdown--closed">
<div class="hamburger__container js-hamburger-container dropdown__container bn-hamburger-menu yr-hamburger-menu">
<div class="hamburger__wrapper">
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="News">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/" target="_top">
NEWS
</a>
<div class="hamburger__section-content large">
<ul class="hamburger__list large">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/us-news" target="_top">
US News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/world-news" target="_top">
World News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="http://highline.huffingtonpost.com/" target="_blank">
Highline
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/crime" target="_top">
Crime
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/business" target="_top">
Business
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/technology" target="_top">
Tech
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/green" target="_top">
Green
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/weird-news" target="_top">
Weird News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/the-scope" target="_top">
The Scope
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="Politics">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/section/politics" target="_top">
POLITICS
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/donald-trump" target="_top">
Donald Trump
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/congress" target="_top">
Congress
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/health-care" target="_top">
Health Care
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="Entertainment">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/dept/entertainment" target="_top">
ENTERTAINMENT
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/celebrity" target="_top">
Celebrity
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/arts" target="_top">
Arts + Culture
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/movies" target="_top">
Movies
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/music" target="_top">
Music
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/tv" target="_top">
TV
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/comedy" target="_top">
Comedy
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/battleground" target="_top">
Battleground
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/backspace" target="_top">
Backspace
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="Lifestyle">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/dept/lifestyle" target="_top">
LIFESTYLE
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/healthy-living" target="_top">
Healthy Living
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/style" target="_top">
Style
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/huffpost-home" target="_top">
Home
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/travel" target="_top">
Travel
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/relationships" target="_top">
Relationships
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/taste" target="_top">
Taste
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="//horoscopes.huffingtonpost.com/" target="_top">
Horoscopes
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/finds" target="_top">
Finds
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="Voices">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/dept/voices" target="_top">
VOICES
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/black-voices" target="_top">
Black Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/latino-voices" target="_top">
Latino Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/women" target="_top">
Women
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/queer-voices" target="_top">
Queer Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/asian-voices" target="_top">
Asian Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/parents" target="_top">
Parents
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="From Our Partners">
<div class="hamburger__section">
<h3 class="hamburger__section-title">
FROM OUR PARTNERS
</h3>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/own" target="_top">
OWN
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/sleep-wellness" target="_top">
Sleep + Wellness
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/outspeak" target="_top">
Outspeak
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/purpose-profit" target="_top">
What's Working: Purpose + Profit
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/power-of-humanity" target="_top">
The Power of Humanity
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__block merge-block yr-hamburger-section" data-section-name="Impact">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="/dept/impact" target="_top">
IMPACT
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/reclaim" target="_top">
Reclaim
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/project-zero" target="_top">
Project Zero
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/good-news" target="_top">
Good News
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__block merge-block yr-hamburger-section" data-section-name="Multimedia">
<div class="hamburger__section">
<h3 class="hamburger__section-title">
MULTIMEDIA
</h3>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/section/video" target="_top">
Video
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link yr-hamburger-link" href="/topic/podcasts" target="_top">
Podcasts & Audio
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="full-block hamburger__block yr-hamburger-section" data-section-name="Newsletters">
<div class="hamburger__section">
<a class="hamburger__section-title bn-hamburger-link yr-hamburger-link" href="//www.huffingtonpost.com/newsletters" target="_top">
NEWSLETTERS
</a>
</div>
</div>

</div>
</div>
</nav>

<div class="dropdown editions js-dropdown-editions bn-masthead dropdown--closed">
<div class="dropdown__editions-container bn-editions yr-editions dropdown__container">
<div class="dropdown__editions-inner-container js-editions-container">
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="ar" href="http://www.huffpostarabi.com?country=AR">عربي (Arabi)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="au" href="http://www.huffingtonpost.com.au?country=AU">Australia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="br" href="http://www.brasilpost.com.br?country=BR">Brazil</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="ca" href="http://www.huffingtonpost.ca?country=CA">Canada</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="de" href="http://www.huffingtonpost.de?country=DE">Deutschland</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="es" href="http://www.huffingtonpost.es?country=ES">España</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="fr" href="http://www.huffingtonpost.fr?country=FR">France</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="gr" href="http://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="in" href="http://www.huffingtonpost.in?country=IN">India</a>
</li>
</ul>
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="it" href="http://www.huffingtonpost.it?country=IT">Italia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="jp" href="http://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="kr" href="http://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="mg" href="http://www.huffpostmaghreb.com?country=MG">Maghreb</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="mx" href="http://www.huffingtonpost.com.mx?country=MX">Mexico</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="qc" href="http://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="uk" href="http://www.huffingtonpost.co.uk?country=UK">United Kingdom</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="us" href="https://www.huffingtonpost.com?country=US">United States</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="za" href="http://www.huffingtonpost.co.za?country=ZA">South Africa</a>
</li>
</ul>

</div>
</div>
</div>

</div>
<div class="overlays">
<div class="snapchat-overlay bn-overlay yr-overlay hidden">
<div class="snapchat-overlay__container bn-snapchat yr-snapchat">
<div class="snapchat-overlay__container__close bn-close yr-close">
<div class="snapchat-overlay__container__close__icon"></div>
<span>Close</span>
</div>
<div class="snapchat-overlay__container__qr bn-snapchat-qr yr-snapchat-qr">
<img src="https://s.m.huffpost.com/assets/snapchat-QR-a98b071227601c8bd787d668be38d7220002e41178fe4db1577c894b942534b3.png">
</div>
</div>
</div>

</div>

<div class="slideshow bn-slideshow yr-slideshow hidden" data-data-url="/mapi/v2/us/entry/us_5a452be9e4b0b0e5a7a55119/slideshow/5a343865e4b01d429cc8c3a6.json?device=desktop" data-slideshow-count="14" data-slideshow-id="5a343865e4b01d429cc8c3a6" data-slideshowA="false">
<div class="slideshow__header bn-slideshow-header yr-slideshow-header">
<div class="slideshow__header__back js-slideshow-close bn-slideshow-back yr-slideshow-back yr-track" data-slideshow-id="5a343865e4b01d429cc8c3a6"></div>
<div class="slideshow__header__extra">
<div class="slideshow__header__logo">
<img alt="HuffPost" class="slideshow__header__logo__left" src="https://s.m.huffpost.com/assets/HuffPost-Logo-Left-21b09569bfefc9a8cbc653ce84457f56babbe8110db830981db681171fd94505.svg">
<img alt="HuffPost" class="slideshow__header__logo__right js-logo-right" src="https://s.m.huffpost.com/assets/HuffPost-Logo-Right-b109f49b50e598958eafa8a8405c6896be046ec55882a3cfa902854998b8fbb1.svg">
</div>
<div class="slideshow__header__entry-title js-entry-title js-slideshow-close" data-slideshow-id="5a343865e4b01d429cc8c3a6">Ivanka Trump&#39;s Vacation Picture Has A Confederate Flag In The Background</div>
</div>
</div>
<div class="slideshow__top-ad js-slide-top-ad"></div>
<div class="slideshow__container bn-slideshow-body">
<div class="slideshow__title js-slideshow-title">Donald Trump's 2017</div>
<div class="slideshow__content">
<div class="slideshow__slide">
<div class="slideshow-action-bar slideshow-action-bar--default yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-grid slideshow-action slideshow-action--grid yr-slideshow-action-bar-item yr-track" data-beacon-value="grid-open"></div>
<div class="bn-slideshow-action-bar-item js-action-full slideshow-action slideshow-action--full yr-slideshow-action-bar-item yr-track" data-beacon-value="full-open"></div>
</div>

<div class="slideshow-action-bar slideshow-action-bar--full yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-full-exit slideshow-action slideshow-action--full-exit yr-slideshow-action-bar-item yr-track" data-beacon-value="full-close"></div>
</div>

<div class="slideshow-action-bar slideshow-action-bar--grid yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-grid slideshow-action slideshow-action--grid yr-slideshow-action-bar-item yr-track" data-beacon-value="grid-close"></div>
</div>

<div class="slideshow__prev js-prev-slide bn-slideshow-prev yr-previous yr-track"></div>
<div class="slideshow__next js-next-slide bn-slideshow-next yr-next yr-track"></div>
<div class="slideshow__slide__content-container">
<div class="slideshow__slide__content js-slide-content">
<img src="https://img.huffingtonpost.com/asset/5a343cb5150000490049bf5e.jpeg?ops=scalefit_960_noupscale" itemprop="image"></img>

</div>
</div>
<div class="slideshow__slide__grid-view js-grid-view yr-slideshow-grid"></div>
</div>
<div class="slideshow__right-rail">
<div class="slideshow__title-right js-slideshow-title-right">Donald Trump's 2017</div>
<div class="slideshow__count-share">
<div class="slideshow-counter slideshow-counter--full">
<span class="slideshow-counter__index js-slide-index">1</span>
<span class="slideshow-counter__total js-slide-total">/ 14</span>
</div>

<div class="slideshow__share-bar js-slideshow-share">
<div class="js-sharebar share-bar share-bar--horizontal share-bar--slideshow">
<ul class="share-bar__list bn-share yr-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
</ul>
</div>

</div>
</div>
<div class="slideshow__slide-title js-slide-title"></div>
<div class="slideshow__slide-caption js-slide-caption yr-slideshow-caption">Trump throws rolls of paper towels into a crowd of Puerto Rico residents&amp;nbsp;affected by Hurricane Maria as he visits Calgary Chapel in San Juan on Oct. 3.</div>
<div class="slideshow__slide-credits js-credits">Jonathan Ernst / Reuters</div>
<div class="slideshow__right-ad js-slide-right-ad"></div>
</div>
</div>
<div class="slideshow__preload-one js-slide-preload-one"></div>
<div class="slideshow__preload-two js-slide-preload-two"></div>
</div>
<img class="hidden js-tweet-thumb" src="https://s.m.huffpost.com/assets/slideshow-tweet-thumb-86ce75b4fe0b7c897dac13973b0667c9f12ba3c538c72689a0a0ef69fe74f76f.png">
<img class="hidden js-yt-thumb" src="https://s.m.huffpost.com/assets/slideshow-youtube-thumb-bc749e049bc1ccaa0c46e34471943d53a325b9901991bb2b6cc3d62e3d53321f.png">
</div>


<div class="modal hidden bn-modal yr-modal" id="modal">
<div class="modal__inner">
<div class="modal__close bn-close yr-close yr-track"></div>
<div class="modal__content bn-modal-body yr-modal-body"></div>
</div>
</div>

<div class="bn-app-download-overlay yr-app-download-overlay">
<div class="app-download-modal hidden js-app-download-modal bn-app-download" data-block-class="app-download-modal">
<div class="app-download-modal__close-btn js-app-download-modal-close-btn bn-app-download-close yr-close yr-track"></div>
<img alt="HuffPost" class="app-download-modal__logo" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<h1 class="app-download-modal__title">Get breaking news alerts</h1>
<a class="app-download-modal__download-app bn-app-download-app-store yr-app-download-app-store js-app-download-modal-app-store" href="https://wdo-m.tlnk.io/serve?action=click&amp;publisher_id=353714&amp;site_id=125341&amp;site_id_android=125343&amp;my_placement=A_Page">Download our app</a>
<div class="app-download-modal__description js-app-download-modal-close-btn bn-app-download-close yr-app-download-mobile-site">Go to mobile site</div>
<div class="app-download-modal__device"></div>
</div>
</div>

<script>
  HP.functions.loadCSS('https://s.m.huffpost.com/assets/desktop-f53a5b0ab0d5818c9677b9a30c26778711e45604abd80ca3903757c252178226.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5a452be9e4b0b0e5a7a55119","c5":"politics","c6":"","c15":"","options":{"url_append":"comscorekw=politics"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  var s_265_account ="aolhuffpostpolitics,aolsvc";
  var s_265_config = {"linkInternalFilters":"javascript:,huffingtonpost.com,m.huffpost.com/us","prop54":"huffpost","channel":"us.hpmgpol","pfxID":"hpo","prop1":"slides_ajax","prop9":"hpo:5a452be9e4b0b0e5a7a55119","prop12":"https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119","prop16":"news","prop19":"Donald Trump|Arts and Entertainment|hate speech|ivanka trump|trump family|Confederate Flags|Tiffany Trump","prop22":"carly-ledbetter","prop23":"12-28-2017","prop62":"video_novideo","prop65":"original_content","prop2":"","prop6custom":"","prop17":"","prop18":"","prop21":"","prop53":"","prop59":"","prop63":"","prop66":"","prop69":"","prop70":"","prop74":"us_huffpost_now","pageName":"Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background"};
  waitForGlobal(function() {
    return !!window.extendOmniVars && !!window.s_265;
  }, function() {
    window.omnitureVarsExtended = true;
    extendOmniVars(s_265_config);
  });
</script>

<script>
  bN_cfg = {
    h: location.hostname,
    b: "b.huffingtonpost.com",
    p: {"dL_ch":"us.hpmgpol","dL_flid":"_","edition":"us","platform":"desktop","renderingEngine":"kraken","cobrand":"HuffPost","sectionId":"5576fe88e4b00a64381c1325","sectionName":"Politics","dL_cmsID":"hpo:5a452be9e4b0b0e5a7a55119","dL_blogID":"2","dL_dpt":"slides_ajax","dL_tags":"Donald Trump,Arts and Entertainment,hate speech,ivanka trump,trump family,Confederate Flags,Tiffany Trump,@health_erectile,@health_depression,@health_ibs,@health_models","dL_author":"Carly Ledbetter","dL_pubts":"1514488681053","dL_vid":"video_novideo","authorId":"557703b0e4b09499c4202c73","authorSlug":"carly-ledbetter","authorDisplayName":"Carly Ledbetter","publishSectionId":"5576fe88e4b00a64381c1325","publishSectionName":"Politics","t":"Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background","dL_sDpt":"","author-id":"carly-ledbetter","dL_url":"https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119","cms_src":"","publishEdition":"us","a_type":"","a_value":"","pageVersion":"","engagement":"25","ad_presence":"[\"bottom_1x1\", \"slideshow_end_card\", \"right_rail_swap_1\", \"before_related_media\", \"slideshow_300x250_req\", \"below_entry_recirc\", \"leaderboard_flex\", \"video_page_left\", \"sourcepoint\", \"asset_inserts\", \"skimlinks\", \"ab_config\", \"right_rail_300x250_lower\", \"right_rail_flex\", \"commercial_video\", \"slideshow_728x90_req\"]"},
    view: 0,
    click: 0
  };
  if (typeof(io_c3sd) != 'undefined' && typeof(io_c3sd.omniture) != 'undefined') {
    if (typeof(io_c3sd.omniture.s_account) != 'undefined') {
      s_265_account = io_c3sd.omniture.s_account;
    }
    if (typeof(io_c3sd.omniture.prop17) != 'undefined') {
      bN_cfg['p']['Custom02'] = io_c3sd.omniture.prop17;
    }
    if (typeof(io_c3sd.omniture.prop21) != 'undefined') {
      bN_cfg['p']['Custom03'] = io_c3sd.omniture.prop21;
    }
  }
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.set(bN_cfg.p);
  });
</script>

<script>
  window.yahooDotConfig = {"projectId":"10000","properties":{"pixelId":"428726","qstrings":{"site":"HuffPost","ec":"politics-news","el":"politics","ev":"@health_erectile|@health_depression|@health_ibs|@health_models|donald-trump|arts-and-entertainment|hate-speech|ivanka-trump|trump-family|confederate-flags|tiffany-trump","pt":"content","pct":"story"}}};
</script>








</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return window.PARSELY && window.PARSELY.beacon;
  }, function() {
    PARSELY.beacon.trackPageView({
      url: window.location.href,
      urlref: HP.params.original_url,
      js: 1
    });
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules && !!window.HP.modules.Tracky && !!window.extendOmniVars && !!window.s_265 && !!window.omnitureVarsExtended;
  }, function() {
    window.HP.modules.Tracky.omniture();
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.view();
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.yahooDot('page_view');
  });
</script>










</div>
<script>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</script>
<script>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</script>

<script src="https://s.m.huffpost.com/assets/desktop-af09dd3a63b8c4b50fe9b00a80b45ff1eb2ca1af07c14c33b116c22499253947.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5a452be9e4b0b0e5a7a55119",
      tags: ["@health_erectile", "@health_depression", "@health_ibs", "@health_models", "donald-trump", "arts-and-entertainment", "hate-speech", "ivanka-trump", "trump-family", "confederate-flags", "tiffany-trump"],
      title: "Ivanka Trump's Vacation Picture Has A Confederate Flag In The Background",
      excerpt: "One of&nbsp;Ivanka Trump’s&nbsp;photos from her family’s holiday break in Florida is causing quite the stir.&nbsp; The 36-year-old daughter of Presi...",
      url: "https://www.huffingtonpost.com/entry/ivanka-trumps-vacation-photos-accidentally-include-a-confederate-flag_us_5a452be9e4b0b0e5a7a55119",
      author: "Carly Ledbetter",
      edition: "us",
      isAnyContributor: false
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script>
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id; js.async = true;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
  
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
  
    return t;
  }(document, "script", "twitter-wjs"));
</script>

<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="parsely-root" style="display: none">
<div data-parsely-site="huffingtonpost.com" id="parsely-cfg"></div>
</div>
<script>
  (function(){
    window.PARSELY = {autotrack: false};
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  }());
</script>

<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    window.HP.events.publish('tracking_loaded_comscore');
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "https://o.aolcdn.com/os/aol/omniture.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_omniture');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "https://o.aolcdn.com/os/aol/beacon.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_datalayer');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = document.createElement('script');
    s.src='https://s.yimg.com/wi/ytc.js';
    s.async=true;
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_yahoo_dot');
    };
    (d.getElementsByTagName('head')[0] ||
     d.getElementsByTagName('body')[0]).appendChild(s);
  })(document);
</script>

<script>
  
  window.extendOmniVars=function(e){""!==window.HP.functions.getCookie("huffpost_user_id")&&(e.eVar17="huffpost_"+window.HP.functions.getCookie("huffpost_user_id")),e.prop12=document.location.origin+document.location.pathname,"undefined"!=typeof io_c3sd&&"undefined"!=typeof io_c3sd.omniture&&("undefined"!=typeof io_c3sd.omniture.prop17&&(e.prop17=io_c3sd.omniture.prop17),"undefined"!=typeof io_c3sd.omniture.prop21&&(e.prop21=io_c3sd.omniture.prop21)),waitForGlobal("s_265",function(){Object.keys(e).forEach(function(t){s_265[t]=e[t]})})};
  !function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=location.protocol+"//ak.sail-horizon.com/horizon/v1.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t),waitForGlobal(function(){return window.Sailthru&&"function"==typeof window.Sailthru.setup},function(){console.log("Sailthru setup call for horizon"),Sailthru.setup({domain:"horizon.huffingtonpost.com",useStoredTags:!1})})}();
</script>




<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script>
  modulousQueue.add(function () {
    var d = new Image(1, 1);
    d.onerror = d.onload = function () {
      d.onerror = d.onload = null;
    };
    d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
  });
</script>
<noscript>
<div>
<img alt="" height="1" src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1">
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->





<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  fbq('trackCustom', 'EntryPage', {"section_name":"Politics","tags":["@health_erectile","@health_depression","@health_ibs","@health_models","donald-trump","arts-and-entertainment","hate-speech","ivanka-trump","trump-family","confederate-flags","tiffany-trump"],"team":"us_huffpost_now","ncid":null,"environment":"desktop","render_type":"web"} );
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('trackCustom', "Click", data);
      });
    });
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<!--[if IE]>
<link rel="stylesheet" media="screen" href="https://s.m.huffpost.com/assets/ie-bddc3f1b9fb2f2d2c7c30f4b176a3829825fd1b1e93b16e5edac4c4745e150f5.css" />
<![endif]-->
</div>
</body>
</html>
