<!DOCTYPE html>
<html lang="en">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"36240457","transactionName":"dApeRxcOWV5RFB1SA0QORFwVTlBcQBRbUxUYFlhcEg==","queueTime":1,"applicationTime":30,"agent":"","atts":"TEdFEV8aF1dQD0ZfCVlHChEQEhceFhVXVRJeCl4RX0NlXVgPRl8FREdNTg=="}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="false" name="oath:guce:product-eu">
<meta content="guce.huffingtonpost.com" name="oath:guce:consent-host">
<meta content="en-US" name="oath:guce:locale">
<meta content="true" name="oath:guce:inline-consent">
<script async="true" src="https://s.yimg.com/oa/guce.js" type="text/javascript"></script>
<script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script>
<script>
  (function () {
    var gdprAppliesGlobally = false;
  
    function addFrame() {
      if (!window.frames['_cmp_']) {
        if (document.body && document.body.firstChild) {
          var body = document.body,
           iframe = document.createElement('iframe');
  
          iframe.style = 'display:none';
          iframe.name = '_cmp_';
          body.insertBefore(iframe, body.firstChild);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
  
    addFrame();
  
    function stubCMP() {
      var b = arguments;
      __cmp.a = __cmp.a || [];
  
      if (!b.length) return __cmp.a;
      else if (b[0] === 'ping') {
        b[2]({
          "gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false
        }, true);
      }
      else {
        __cmp.a.push([].slice.apply(b));
      }
    }
  
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json = event.data;
      if (msgIsString) {
        try {
          json = JSON.parse(event.data);
        } catch (e) {}
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
           "__cmpReturn": {
             "returnValue": retValue,
             "success": success,
             "callId": i.callId
           }
          };
          event.source.postMessage(msgIsString ?
           JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
  
    if (typeof (__cmp) !== 'function') {
      window.__cmp = stubCMP;
      __cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener)
        window.addEventListener('message', cmpMsgHandler, false);
      else window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();
  
  window.__cmp('init', { isOathFirstParty: true });
</script>

<script src="https://s.yimg.com/ss/rapid-3.45.0.js" type="text/javascript"></script>
<script>
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"spaceid":1197803116,"nol":true,"async_all_clicks":true,"tracked_mods":[],"nonanchor_track_class":"yr-track","keys":{"st_sec":"us.hpmgpol","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5ae24ad2e4b055fd7fca06e7","ver":"huffpostcms"}});
</script>

<meta content="18468761129" property="fb:pages">
<meta content="56845382910" property="fb:pages">
<meta content="115699328440194" property="fb:pages">
<meta content="202163013203224" property="fb:pages">
<meta content="63096571313" property="fb:pages">
<meta content="217254191630265" property="fb:pages">
<meta content="70072372362" property="fb:pages">
<meta content="10018702564" property="fb:pages">
<meta content="159156871082" property="fb:pages">
<meta content="218821728150273" property="fb:pages">
<meta content="215547491837032" property="fb:pages">
<meta content="271573749521209" property="fb:pages">
<meta content="256004367748633" property="fb:pages">
<meta content="565494996987624" property="fb:pages">
<meta content="328537730839840" property="fb:pages">
<meta content="335527613514005" property="fb:pages">
<meta content="928754893893780" property="fb:pages">
<meta content="1254930621269234" property="fb:pages">
<meta content="1242860892501019" property="fb:pages">
<meta content="131149920304237" property="fb:pages">
<meta content="70242384902" property="fb:pages">

<title>Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal | HuffPost</title>
<meta charset="utf-8">
<meta content="width=1000" name="viewport">
<meta content="After a marathon day of House hearings, the EPA administrator was hit with a new complaint from California and 15 other areas." name="description">
<meta content="scott pruitt,United States Environmental Protection Agency,clean power plan,Xavier Becerra,Attorney General of California" name="keywords">
<meta content="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" property="og:title">
<meta content="article" property="og:type">
<meta content="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" property="og:image">
<meta content="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="1910" property="og:image:width">
<meta content="1000" property="og:image:height">
<meta content="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7" property="og:url">
<meta content="HuffPost" property="og:site_name">
<meta content="en_US" property="og:locale">
<meta content="After a marathon day of House hearings, the EPA administrator was hit with a new complaint from California and 15 other areas." property="og:description">
<meta content="scott pruitt,United States Environmental Protection Agency,clean power plan,Xavier Becerra,Attorney General of California" property="article:tag">
<meta content="Politics" property="article:section">
<meta content="https://www.facebook.com/alexanderckaufman" property="article:author">
<meta content="summary_large_image" name="twitter:card">
<meta content="@HuffPostPol" name="twitter:site">
<meta content="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" property="twitter:title">
<meta content="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" property="twitter:image">
<meta content="1910" property="twitter:image:width">
<meta content="1000" property="twitter:image:height">
<meta content="After a marathon day of House hearings, the EPA administrator was hit with a new complaint from California and 15 other areas." property="twitter:description">
<meta content="AlexCKaufman" property="twitter:creator">
<meta content="2018-04-26 18:39:00 -0400" property="article:published_time">
<meta content="2018-04-26 18:39:00 -0400" property="article:modified_time">
<meta content="huffpostnews:///?editionID=us&amp;entryID=us_5ae24ad2e4b055fd7fca06e7" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="HuffPost" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=us&amp;entryID=us_5ae24ad2e4b055fd7fca06e7" rel="alternate">

<meta content="46744042133" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link href="/static/search.xml?title=HuffPost" rel="search" type="application/opensearchdescription+xml">
<link rel="shortcut icon" type="image/x-icon" href="https://s.m.huffpost.com/assets/favicon-2020e123c064086aad150fe909c53771f862d7c76cd62f6146e81d533845fd7d.ico" />
<link href="//m.huffpost.com/us/entry/us_5ae24ad2e4b055fd7fca06e7" media="handheld" rel="alternate">
<link href="//m.huffpost.com/us/entry/us_5ae24ad2e4b055fd7fca06e7" media="only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7" rel="canonical">
<style>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</style>
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","edition":{"id":"us"},"ab_config":[{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"mfp1829","id":1010,"variant_names":"embed,embedFlip,autoPlayWithoutSound","variant_ids":"31,32,33","variant_distributions":"0.4,0.4,0.2"}],"staging":false};
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-00413bf3c406df7a1c9b6218d92f311ced4bc12564bede72e457e7963bf16f44.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 1000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova', 'https://s.m.huffpost.com/assets/fonts/proxima-nova-ecb8d1091c7381b106b2e5ef8cb8b1f39236ba05d1d26e5479c511a5d10abcd2.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>

<script type="application/ld+json">
{"@type":"NewsArticle","articleSection":"Politics","speakable":{"@type":"SpeakableSpecification","cssSelector":[".headline__title",".headline__subtitle",".js-entry-text"]},"@context":"http://schema.org","dateCreated":"2018-04-26T22:39:00Z","datePublished":"2018-04-26T22:39:00Z","dateModified":"2018-04-26T22:39:00Z","author":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Alexander C. Kaufman","jobTitle":"Reporter, HuffPost","description":"Alexander Kaufman is a climate, environment and business reporter at HuffPost, based in New York. Email him at alexander.kaufman@huffingtonpost.com. You can reach him by encrypted email at alexanderckaufman@protonmail.com or direct message him on Twitter @AlexCKaufman for his phone number on Signal.","url":"https://www.huffingtonpost.com/author/alexander-c-kaufman"},"creator":{"@context":"http://schema.org","@type":"Person","affiliation":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"name":"Alexander C. Kaufman","jobTitle":"Reporter, HuffPost","description":"Alexander Kaufman is a climate, environment and business reporter at HuffPost, based in New York. Email him at alexander.kaufman@huffingtonpost.com. You can reach him by encrypted email at alexanderckaufman@protonmail.com or direct message him on Twitter @AlexCKaufman for his phone number on Signal.","url":"https://www.huffingtonpost.com/author/alexander-c-kaufman"},"publisher":{"@type":"Organization","name":"HuffPost","url":"https://www.huffingtonpost.com","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-101ecf8047b044dce5f3122c63056162580f1c26994c73ae90dbd1c5d1545a71.gif","width":600,"height":60}},"description":"After a marathon day of House hearings, the EPA administrator was hit with a new complaint from California and 15 other areas.","keywords":["scott-pruitt","united-states-environmental-protection-agency","clean-power-plan","xavier-becerra","attorney-general-of-california","@health_erectile","@health_depression","@health_ibs","@health_models","@team_us_enterprise_environment","type: news"],"inLanguage":"en_US","thumbnailUrl":"https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&ops=200_150","url":"https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7","headline":"Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&ops=1910_1000","width":2000,"height":1000},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7"}}

</script>

<!-- Ad Header -->
<script type="text/javascript">
window.adTechCallback = function() {
  
  
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvcategory=politics;kvpagetype=atf:bpage:news:slideshow:standard;kventryid=5ae24ad2e4b055fd7fca06e7;kvpubmarket=us;kvcmsid=hpo:5ae24ad2e4b055fd7fca06e7;kveditags=scott-pruitt:xavier-becerra:clean-power-plan:@health_depression:@health_models:attorney-general-of-california:@health_erectile:@health_ibs:united-states-environmental-protection-agency;kvpublisher=huffpost;kvvert=politics;kvblogger=alexander-c-kaufman"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  window.adSetMOAT('1');
  
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapper.js" async></script>
<script type="text/javascript">

  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="politics" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>

<!-- begin yahoo flurry header bootstrap -->
<script type="text/javascript">
window.__yahooFlurry = {
  registry: [],
  complete: [],
  remove: {},
  original: {},
  timeout: null,
  cleanupCount: 0,
  register: function(code) {
    this.registry.push(code);
  },
  ready: function(code) {
    this.complete.push(code);
  },
  isReady: function() {
    return this.registry.length === this.complete.length && this.registry.length > 0;
  },
  addToCleanup: function(code, div, originalHtml) {
    this.remove[code] = div;
    this.original[code] = originalHtml;
  },
  cleanup: function() {
    var _this = this;
    this.cleanupCount = this.cleanupCount + 1;
    //console.log("cleanup attempt #" + this.cleanupCount.toString());
    this.timeout = setTimeout(function(){
      for ( var i in _this.remove ) {
        if ( _this.remove.hasOwnProperty(i) ) {
          if ( window.jQuery("[code=" + i + "]").length > 0 ) {
            window.jQuery("#" + _this.remove[i]).remove();
            //console.log(_this.remove[i]);
            delete _this.remove[i];
          }
        }
      }
      if ( Object.keys(_this.remove).length ) {
        if ( _this.cleanupCount < 50 ) {
          _this.cleanup();
        } else if ( _this.cleanupCount >= 50 ) {
          _this.restoreOriginals();
        }
      }
    }, 100);
  },
  restoreOriginals: function() {
    //console.log("restoring");
    //console.log(this.remove);
    //console.log(this.original);
    for ( var i in this.remove ) {
      if ( this.remove.hasOwnProperty(i) ) {
        var $original = $(this.original[i]);
        $original.insertBefore("#" + this.remove[i]);
        window.jQuery("#" + this.remove[i]).remove();
      }
    }
  }
};
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
</head>
<body class="desktop b-page department--politics-news section--politics standard" data-locale="en_US">
<div id="recaptcha-container"></div>

<div class="advertisement asset_inserts" data-placement="asset_inserts" data-yaft-module="huffpost-asset_inserts">
<script type="text/javascript">
waitForGlobal("adSetMOAT", function() {
  adSetMOAT("1");
});
</script>
</div>



<div class="main">

<!-- Header -->

<div class="breaking-news-banner js-breaking-news-banner bn-breaking-news-bar yr-breaking-news">
<div class="breaking-news-banner__fixed">BREAKING NEWS</div>
<a class="breaking-news-banner__text js-breaking-news-banner-text bn-breaking-news-link yr-breaking-news-link"></a>
<div class="breaking-news-banner__close js-breaking-news-banner-close bn-close yr-close yr-track"></div>
</div>

<div class="desktop-alerts-signup js-desktop-alerts-signup bn-masthead yr-desktop-alert-signup hidden">
<div class="bn-desktop-alert-signup">
<div class="desktop-alerts-center">
<div class="desktop-alerts-bell js-desktop-alerts-bell"></div>
<div class="desktop-alerts-banner-text js-desktop-alerts-banner-text">Tap here to turn on desktop notifications to get the news sent straight to you.</div>
</div>
<div class="desktop-alerts-close js-desktop-alerts-banner-close bn-close yr-close yr-track"></div>
</div>
</div>
<div class="header__placeholder js-header-placeholder"></div>
<header class="header js-header">
<div class="header__content bn-masthead yr-masthead">
<div class="header__content-left">
<div class="header__hamburger bn-hamburger-menu js-hamburger-button-container">
<div class="header__hamburger-link bn-hamburger-button yr-hamburger-button yr-track js-hamburger-link"></div>
<div class="header__hamburger-link--single-bar"></div>
</div>
</div>
<div class="header__logo">
<a class="logo bn-logo-link yr-logo-image" href="/">
<img alt="HuffPost" class="logo__img header--transition bn-logo-image" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="header__content-right">
<div class="header__social-list bn-social-list yr-social-list">
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--newsletters yr-follow-item" data-button-name="newsletters" href="/newsletters" target=""></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--facebook yr-follow-item" data-button-name="facebook" href="https://facebook.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--twitter yr-follow-item" data-button-name="twitter" href="https://twitter.com/HuffPost" target="_blank"></a>
<a class="bn-follow-item header--transition header__social-list__item header__social-list__item--instagram yr-follow-item" data-button-name="instagram" href="https://instagram.com/HuffPost" target="_blank"></a>
</div>
<div class="header__editions bn-editions bn-editions-link bn-multiple js-editions-button yr-editions-link yr-track">
<span class="header__editions__label">EDITION</span>
</div>
</div>
</div>
</header>

<div class="advertisement leaderboard_flex" data-placement="leaderboard_flex" data-yaft-module="huffpost-leaderboard_flex">
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
  
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93318099';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>


<div id="main" role="main">





<article class="entry js-entry component loaded entry--standard" data-mobilepath="/us/entry/5ae24ad2e4b055fd7fca06e7" data-sharingimage="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" data-sharingtitle="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Scott+Pruitt%27s+very+long+day+just+got+longer." data-sharingurl="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7" data-socialmessaging="{}" id="us_5ae24ad2e4b055fd7fca06e7" path="/us/entry/us_5ae24ad2e4b055fd7fca06e7" type="article">



<header class="entry__header bn-entry-header yr-entry-header">



<span class="entry-eyebrow">
<span class="bn-department-tag yr-department-tag">
<a class="entry-eyebrow__link bn-department-link yr-department-link" data-linkname="politics" href="/section/politics">POLITICS
</a></span>
</span>

<div class="timestamp">
<span class="timestamp__date--published">04/26/2018 06:39 pm ET</span>
</div>






<div class="headline js-headline">
<h1 class="headline__title">Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal</h1>
<div class="headline__subtitle">After a marathon day of House hearings, the EPA administrator was hit with a new complaint from California and 15 other areas.</div>
</div>




<div class="bn-byline byline yr-byline">
<div class="byline__authors">
<div class="author-card author-card--byline yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link bn-author-image yr-author-image" href="/author/alexander-c-kaufman"><img src="https://img.huffingtonpost.com/asset/596e44201a00001800dbf629.jpg?ops=100_100" height="38px" width="38px" alt="headshot"></img>
</a></div>
<div class="author-card__details">
<div class="author-card__name">By <a class="author-card__link bn-author-name yr-author-name" href="/author/alexander-c-kaufman">Alexander C. Kaufman</a></div></div>
</div>

</div>
</div>

</header>

<div class="entry__content js-entry-content">
<div class="entry__body js-entry-body">


<div class="top-media js-top-media bn-top-media yr-top-media">
<div class="top-media--image">

<figure class="bn-content-list-image content-list-component image yr-content-list-image">
<img class="image__src" src="https://img.huffingtonpost.com/asset/5ae24b5c2000004200b8fc75.jpeg?ops=scalefit_720_noupscale" alt="Scott Pruitt, the Environmental Protection Agency administrator, appeared before two House committees on Thursday.&amp;nbsp;"></img>
<div class="image__meta-wrapper js-image-meta-wrapper">
<div class="image__credit">
Bloomberg via Getty Images
</div>
<figcaption class="image__caption">
Scott Pruitt, the Environmental Protection Agency administrator, appeared before two House committees on Thursday.&nbsp;
</figcaption>
</div>
</figure>

</div>
<script></script>
<iframe style="display: none;"></iframe>

</div>

<div class="bn-left-rail js-sharebar share-bar share-bar--sticky yr-left-rail" data-mobilepath="/us/entry/5ae24ad2e4b055fd7fca06e7" data-sharingimage="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" data-sharingtitle="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Scott+Pruitt%27s+very+long+day+just+got+longer." data-sharingurl="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7">
<ul class="share-bar__list bn-share yr-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-pinterest pinterest share-bar__item" data-share-name="pinterest" data-type="pinterest">
<a class="pinterest share-bar__item-link yr-share-item" data-share-name="pinterest" data-type="pinterest" data-pin-custom="true" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>


<div class="share-bar-highlight js-highlight hidden bn-highlight yr-highlight">
<div class="bn-share yr-share">
<a class="share-bar-highlight__twitter js-highlight-share-button bn-share-item yr-share-item" data-share-name="twitter" data-type="twitter"></a>
<a class="share-bar-highlight__facebook js-highlight-share-button bn-share-item yr-share-item" data-share-name="facebook" data-type="facebook"></a>
</div>
</div>

<div class="entry__text js-entry-text bn-entry-text yr-entry-text">
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>Environmental Protection Agency Administrator <a href="https://www.huffingtonpost.com/topic/scott-pruitt">Scott Pruitt</a> is facing new accusations of ethical violations over his refusal to recuse himself from the process of repealing a landmark power plant rule.</p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">In a letter sent to the EPA on Thursday evening and obtained by HuffPost, California Attorney General Xavier Becerra said Pruitt’s statements over the past three months indicating he plans to repeal the Clean Power Plan, an Obama-era rule to limit greenhouse gas emissions from utilities, violate impartiality requirements in the rulemaking process. The letter was signed by eight other states, the District of Columbia, one Florida county and five cities. </span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">“The American people are entitled to an impartial decision-maker,” Becerra said in a statement. “EPA Administrator Pruitt simply cannot be that person. He must be recused from any involvement in the EPA’s attempt to repeal the Clean Power Plan.”</span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p>The EPA did not immediately respond to a request for comment.</p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">In his previous job as Oklahoma’s attorney general, Pruitt sued the agency more than a dozen times to block the Clean Power Plan, winning a </span><a href="https://www.huffingtonpost.com/entry/supreme-court-obama-carbon-emissions-plan_us_56ba7662e4b0c3c5504f509a"><span style="font-weight: 400;">historic stay</span></a><span style="font-weight: 400;"> in the Supreme Court in February 2016. The rule was left in limbo and, last October, Pruitt </span><a href="https://www.huffingtonpost.com/entry/trump-epa-repeal-clean-power-plan_us_59dbe2b3e4b00377980b25b4"><span style="font-weight: 400;">initiated the formal process</span></a><span style="font-weight: 400;"> to repeal it.</span></p></div>

<figure class="bn-content-list-image content-list-component image yr-content-list-image">
<img class="image__src" src="https://img.huffingtonpost.com/asset/5ae24ba41e000043008e3bf0.jpeg?ops=scalefit_720_noupscale" alt="California Attorney General Xavier Becerra is demanding that EPA Administrator Scott Pruitt recuse himself from decision-maki"></img>
<div class="image__meta-wrapper js-image-meta-wrapper">
<div class="image__credit">
Stephen Lam via Getty Images
</div>
<figcaption class="image__caption">
California Attorney General Xavier Becerra is demanding that EPA Administrator Scott Pruitt recuse himself from decision-making on the Clean Power Plan.
</figcaption>
</div>
</figure>

<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">In January, California led the same coalition ― with Delaware, Illinois, Maine, Maryland, Massachusetts, New Mexico, Oregon, Washington, the District of Columbia, Florida’s Broward County, and the cities of Chicago, New York, Philadelphia, South Miami and Boulder, Colorado ― in filing a </span><a href="https://oag.ca.gov/system/files/attachments/press_releases/Comment%20Letter%20on%20Improper%20Prejudgment%20of%20CPP%20Repeal%201-9-18_0.pdf"><span style="font-weight: 400;">formal request</span></a><span style="font-weight: 400;"> calling for Pruitt’s recusal from the repeal effort, arguing that his leading role in the lawsuits that halted the Clean Power Plan made him biased in the new rulemaking process. </span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">Since then, Pruitt has made at least three public remarks indicating he considers the repeal a foregone conclusion, suggesting the <a href="https://www.epa.gov/stationary-sources-air-pollution/electric-utility-generating-units-repealing-clean-power-plan-0" target="_blank">public comment period</a> that ended Thursday ― a mandated part of the rulemaking process ― was for show. In comments detailed in the Thursday letter, Pruitt said the Clean Power Plan “is demonstrative of a violation of rule of law,” stated withdrawing the rule “is absolutely an important thing” and affirmed he is “getting rid of” the regulation. </span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">“On January 9, 2018, we underscored that EPA Administrator Scott Pruitt could not reasonably claim to have an open mind on the Clean Power Plan and provided over 500 pages of evidence,” Becerra said. “We now have even more information that supports our case.”</span></p></div>
<blockquote class="content-list-component js-sparkle pull-quote sparkle--none">
<span class="quote">The American people are entitled to an impartial decision-maker. EPA Administrator Pruitt simply cannot be that person.</span>
<span class="attribution">California Attorney General Xavier Becerra</span>
</blockquote>

<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">The new complaint comes after a marathon day of back-to-back House hearings at which Pruitt deflected accusations of corruption, blaming his staff and what he called deceptive media reports for a whirlwind of scandals over the past four weeks. Pruitt </span><a href="https://www.huffingtonpost.com/entry/scott-pruitt-hearing_us_5ae1fe64e4b055fd7fc983f9"><span style="font-weight: 400;">admitted</span></a><span style="font-weight: 400;"> he authorized his chief of staff to grant raises to two longtime political aides after the White House rejected the request but denied understanding that a legal loophole was used when the EPA awarded the five-figure salary bumps. The affair became a flashpoint in the ongoing saga over Pruitt’s ethics after the administrator denied knowing about the raises in a tense Fox News interview.</span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">Republicans at the hearings signaled strong support for Pruitt, and admonished Democrats for raising concerns over the ethical lapses. But at least </span><a href="https://thinkprogress.org/republicans-and-fox-news-want-scott-pruitt-to-resign-5d04984a11ff/"><span style="font-weight: 400;">five Republican</span></a><span style="font-weight: 400;"> members of Congress have joined </span><a href="https://www.scribd.com/document/376735298/Resolution-Calling-on-Resignation-of-EPA-Administrator-Scott-Pruitt"><span style="font-weight: 400;">170 Democrats</span></a><span style="font-weight: 400;"> calling on the administrator to step down over the past month. This week, Sen. James Inhofe (R-Okla.), who considers Pruitt a friend and protégé, </span><a href="https://www.nytimes.com/2018/04/24/climate/pruitt-inhofe-epa-ethics.html"><span style="font-weight: 400;">distanced himself</span></a><span style="font-weight: 400;"> from the administrator and said he would support a hearing before the powerful Senate Environment and Public Works Committee to investigate allegations of wrongdoing. On Monday, </span><a href="https://www.bloomberg.com/news/articles/2018-04-23/white-house-said-to-deter-republicans-from-defending-epa-chief"><span style="font-weight: 400;">Bloomberg</span></a><span style="font-weight: 400;"> reported that the White House had begun urging Republicans to temper their defenses of Pruitt.  </span></p></div>
<div class="content-list-component bn-content-list-text yr-content-list-text text"><p><span style="font-weight: 400;">“As you know, there have been many press reports about problems at the EPA under your watch,” Rep. Pete Olson (R-Texas) said at the first of two hearings Thursday. “These problems cannot be solved by Congress and this committee .... The solution is between you and President <a href="https://www.huffingtonpost.com/topic/donald-trump">Donald Trump</a>.”</span></p></div>
<div class="content-list-component embed-asset bn-content-list-embed yr-content-list-embed"><p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View Supplemental Comment Letter on Improper Prejudgment of CPP Repeal  on Scribd" href="https://www.scribd.com/document/377511288/Supplemental-Comment-Letter-on-Improper-Prejudgment-of-CPP-Repeal#from_embed"  style="text-decoration: underline;" >Supplemental Comment Letter on Improper Prejudgment of CPP Repeal</a> by <a title="View Alexander Kaufman's profile on Scribd" href="https://www.scribd.com/user/344154673/Alexander-Kaufman#from_embed"  style="text-decoration: underline;" >Alexander Kaufman</a> on Scribd</p><iframe class="scribd_iframe_embed" title="Supplemental Comment Letter on Improper Prejudgment of CPP Repeal " src="https://www.scribd.com/embeds/377511288/content?start_page=1&view_mode=scroll&access_key=key-droFN3czdI9IVazyub3Y&show_recommendations=true" data-auto-height="false" data-aspect-ratio="0.7729220222793488" scrolling="no" id="doc_18715" width="100%" height="600" frameborder="0"></iframe></div>

<div class="related-articles related-articles--recirc yr-related-articles" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;entry_middle&quot;,&quot;mnid&quot;:&quot;related_text&quot;}}">
<h3 class="related-articles__title">RELATED COVERAGE</h3>
<ul class="related-articles__list">
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:1}}">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/scott-pruitt-hearing_us_5ae1fe64e4b055fd7fc983f9">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5ae203731a00004300cdcf55.jpeg?ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/scott-pruitt-hearing_us_5ae1fe64e4b055fd7fc983f9">Scott Pruitt Admits He Knew About Controversial EPA Staff Raises</a>
</li>
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:2}}">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/clean-power-plan-repeal_us_5a1da598e4b00c8a328dd65f">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5a1db0bc140000ce2eb6a3ae.jpeg?ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/clean-power-plan-repeal_us_5a1da598e4b00c8a328dd65f">Retired Miner With Black Lung Begs EPA To Save Power Plant Rules: ‘We&#39;re Literally Dying&#39;</a>
</li>
<li class="related-articles__list__item yr-related-article-item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;headline&quot;,&quot;mpid&quot;:3}}">
<a class="related-articles__link related-articles__list__item__image-container yr-card-image yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/pruitt-epa-transparency-rule-science_us_5adf44a8e4b07560f395fb16">
<img class="related-articles__image" src="https://img.huffingtonpost.com/asset/5adf468d1e000043008e37b0.jpeg?cache=bjh9brvt0r&amp;ops=210_120"></img>
</a>
<a class="related-articles__list__item__title related-articles__link yr-card-headline yr-exclude-anchor" href="https://www.huffingtonpost.com/entry/pruitt-epa-transparency-rule-science_us_5adf44a8e4b07560f395fb16">Scott Pruitt Proposes ‘Transparency’ Rule To Limit The EPA’s Use Of Public Health Studies</a>
</li>
</ul>
</div>



<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="in-line-ad-unit-script-template" type="text/template">

</script>
<div id="inline-newsletter_placeholder"></div>

<section class="app-download-interstitial hidden js-app-download-interstitial bn-app-download yr-app-download" data-block-class="app-download-interstitial">
<div class="app-download-interstitial__container">
<div class="app-download-interstitial__left">
<div class="app-download-interstitial__logo"></div>
<div class="app-download-interstitial__title js-app-download-interstitial-title"></div>
<a class="app-download-interstitial__download-app bn-app-download-app-store" href="https://wdo-m.tlnk.io/serve?action=click&amp;publisher_id=353714&amp;site_id=125341&amp;my_placement=b_page&amp;site_id_android=125343">Download</a>
</div>
<div class="app-download-interstitial__right">
<div class="app-download-interstitial__device"></div>
</div>
</div>
</section>

<script class="mobileweb_transporter_mid_script-template" type="text/template">

</script>
<script class="mobileweb_transporter_mid_2_script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>


<div class="advertisement before_related_media" data-placement="before_related_media" data-yaft-module="huffpost-before_related_media">
<p id="info-share" style="margin-bottom:0;"><em>Do you have information you want to share with HuffPost? <a href="#" class="yr-no-track" id="open-secure-contact">Here’s how.</a></em></p>
<style>.before_related_media .advertisement__label { display: none !important; }.mobileweb .before_related_media p{margin:0px 16px}
 p a#open-secure-contact {
  text-decoration: none;
  color: #000000;
  box-shadow: inset 0 -2px 0 #0DBE98;
}
  
p a:hover#open-secure-contact {
     background-color: rgba(13,190,152,.7);
    padding-top: 2px;
    padding-bottom: 0;
    border-bottom: none;
    transition: background-color 350ms ease-out;
    box-shadow: none; 
 }
p#info-share {
	text-align: left;  
}
.entry--special-report p#info-share {
	text-align: center;  
}

</style>
<script>
(function(){
  document.getElementById('open-secure-contact').addEventListener('click', function(e){
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    window.open("https://img.huffingtonpost.com/securedrop", "_blank");
  });
}());
</script>
</div>


<section class="extra-content bn-extra-content yr-extra-content">
<div class="extra-content-eyebrow">
<div class="extra-content-eyebrow__donut">
<img alt="HuffPost" class="extra-content-eyebrow__donut__src" src="https://s.m.huffpost.com/assets/donut-a63d2a21ca5f04f551be212a9496d4deba5d40f4bcb801f34ba14f27bb3bb32a.svg">
</div>
<h4 class="extra-content-eyebrow__text">BEFORE YOU GO</h4>
</div>

<div class="extra-content__media">
<div class="slideshow-card bn-slideshow-open yr-slideshow-open yr-track" data-slideshow-id="59df8e0ce4b00abf3646fb86">
<div class="js-card-cover slideshow-card__cover" style="background-image:url(https://img.huffingtonpost.com/asset/59df9bcf2d0000265e30a01b.jpeg?ops=scalefit_960_noupscale);">
<div class="slideshow-card__overlay js-card-overlay"></div>
<div class="slideshow-card__content js-card-content">
<div class="slideshow-card__text">PHOTO GALLERY</div>
<div class="slideshow-card__title">California Wildfires From Above</div>
<div class="sigil sigil--hot-dog sigil--slideshow"></div>
</div>
</div>
</div>


</div>
</section>
<script></script>
<iframe style="display: none;"></iframe>



<div class="entry_footer bn-entry-footer yr-entry-footer">

<div class="byline-footer">
<div class="byline-footer__authors yr-authors">
<div class="author-card author-card--byline-footer yr-author-card">
<div class="author-card__headshot">
<a class="author-card__link bn-author-image yr-author-image" href="/author/alexander-c-kaufman"><img src="https://img.huffingtonpost.com/asset/596e44201a00001800dbf629.jpg?ops=100_100" height="38px" width="38px" alt="headshot"></img>
</a></div>
<div class="author-card__details">
<div class="author-card__name"><a class="author-card__link bn-author-name yr-author-name" href="/author/alexander-c-kaufman">Alexander C. Kaufman</a></div><span class="author-card__social-container">
<a class="author-card__social author-card__social--twitter bn-author-twitter yr-author-twitter" href="https://www.twitter.com/AlexCKaufman" target="_blank"></a>
</span>
<div class="author-card__microbio">Reporter, HuffPost</div>
</div>
</div>

</div>
<div class="byline-footer__right">
<div class="entry-corrections js-entry-corrections bn-corrections">
<a class="suggest-correction bn-correction-link yr-correction-link" href="javascript:void(0)" id="suggest-correction-link">Suggest a correction</a>
</div>

</div>
</div>

<div class="tag-cloud js-tag-cloud bn-tag-cloud yr-tag-cloud">
<h4 class="tag-cloud__header">MORE:</h4>
<a class="tag bn-tag yr-tag" data-slug="scott-pruitt" href="/topic/scott-pruitt">
Scott Pruitt
</a>
<a class="tag bn-tag yr-tag" data-slug="united-states-environmental-protection-agency" href="/topic/united-states-environmental-protection-agency">
United States Environmental Protection Agency
</a>
<a class="tag bn-tag yr-tag" data-slug="clean-power-plan" href="/topic/clean-power-plan">
Clean Power Plan
</a>
<a class="tag bn-tag yr-tag" data-slug="xavier-becerra" href="/topic/xavier-becerra">
Xavier Becerra
</a>
<a class="tag bn-tag yr-tag" data-slug="attorney-general-of-california" href="/topic/attorney-general-of-california">
Attorney General Of California
</a>
</div>

<div id="suggested-story"></div>


</div>
<div class="below-entry js-below-entry" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;below_entry&quot;}}">
<div class="below-entry__content">


<div class="advertisement below_entry_recirc" data-placement="below_entry_recirc" data-yaft-module="huffpost-below_entry_recirc">
<div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "https://cdn.taboola.com/libtrc/aol-huffingtonpost/loader.js",
            mode: "thumbnails-o",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        
    }());
</script>
</div>


</div>
</div>

</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>

<div class="js-right-rail right-rail bn-right-rail yr-right-rail">
<div id="vidible-anchor"></div>
<div class="swappinator js-swappinator"></div>

<div class="advertisement right_rail_flex" data-placement="right_rail_flex" data-yaft-module="huffpost-right_rail_flex">
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
  
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93314268';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>










<div class="placement-sponsorship"></div>
<div class="bn-trending yr-trending js-right-rail-trending"></div>
<div id="right-rail-newsletter"></div>




<div class="advertisement right_rail_300x250_lower" data-placement="right_rail_300x250_lower" data-yaft-module="huffpost-right_rail_300x250_lower">
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
  
    
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '93434290';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
    
   //modulous queue closing
}());
</script></div>
</div>


</div>

</div>

<script class="taboola-ad-script-template" type="text/template">

</script>
</article>


<div class="bn-nav-sticky hide js-nav-sticky nav-sticky nav-sticky--b-page yr-nav-sticky" data-mobilepath="/us/entry/5ae24ad2e4b055fd7fca06e7" data-sharingimage="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" data-sharingtitle="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Scott+Pruitt%27s+very+long+day+just+got+longer." data-sharingurl="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7">
<div class="nav-sticky__bar">
<div class="nav-sticky__item nav-sticky__hamburger bn-hamburger-menu">
<div class="nav-sticky__hamburger-link bn-hamburger-button yr-hamburger-button yr-track js-hamburger-link-sticky-b"></div>
</div>
<a class="nav-sticky__item nav-sticky__logo bn-logo-link yr-logo-image" href="/">
<img alt="HuffPost" class="nav-sticky__logo-img bn-logo-image" src="https://s.m.huffpost.com/assets/H-icon-72fd5782b36a1a42ab82a4af65cbc6dd6ddc4d4a71190a91c5cfaab7c66fd836.svg">
</a>
<div class="nav-sticky__item nav-sticky__title">Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="js-sharebar share-bar share-bar--nav-sticky" data-mobilepath="/us/entry/5ae24ad2e4b055fd7fca06e7" data-sharingimage="https://img.huffingtonpost.com/asset/5ae24b521e00002c008e3bef.jpeg?cache=nxrdvtybd7&amp;ops=1910_1000" data-sharingtitle="Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal" data-sharingtweetname="HuffPostPol" data-sharingtweettext="Scott+Pruitt%27s+very+long+day+just+got+longer." data-sharingurl="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7">
<ul class="share-bar__list bn-share yr-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
<div class="bn-share-item js-sharebar-comments share-bar__comments yr-share-item yr-track" data-share-name="comments_open" data-type="comments">
<div class="share-bar__comments__icon"></div>
<div class="share-bar__comments__count"></div>
</div>
</ul>
</div>

</div>
</div>
<div class="nav-sticky__progress-bar js-progress-bar">
<div class="nav-sticky__progress-bar__fill js-progress-fill"></div>
</div>
</div>
<script>
  window.HP.modules.smarten.selector('.js-nav-sticky');
</script>


<div class="bn-below-entry">
<div class="js-bottom-most-shared bn-suggested-trending" id="bottom-most-shared"></div>
<div class="bottom-trending js-bottom-trending bn-bottom-trending">
<div id="bottom-trending"></div>
</div>
</div>
<section class="entry__comments-pane js-comment-pane bn-comments-pane yr-comments-pane">
<div class="bn-comments-container">
<div class="entry__comments-pane__close js-comment-close bn-close yr-close yr-track"></div>
<h5 class="below-entry-recirc__conversations-header">CONVERSATIONS</h5>
<div class="comments" id="comments">
<script>
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<div class="fb-comments" data-colorscheme="light" data-href="https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7" data-numposts="10" data-width="100%"></div>
</div>

</div>
</section>


</div>
<!-- Footer -->
<footer class="footer bn-footer yr-footer">


<script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
window.mediaconductor = window.mediaconductor || function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);};
mediaconductor("init", "d05ce97492f5478d864f1b629b02a278");
mediaconductor("exec");
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  //console.log("registering 50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814 on target .js-bottom-most-shared .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-most-shared .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
    var $yahooDiv = $("<div id=\"polar-gemini-most-shared\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-most-shared .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814", "polar-gemini-most-shared", $(".js-bottom-most-shared .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-most-shared .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-most-shared .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("50b9b9b4-1f4f-4c41-94e8-dc7e6dd30814");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  //console.log("registering 2e63d6ca-115c-4d45-8b46-bdb10c4f0a97 on target .js-bottom-trending .card.recirc__item:eq(1)");
  window.__yahooFlurry.register("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(1)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-2\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(1)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97", "polar-gemini-whats-hot-2", $(".js-bottom-trending .card.recirc__item:eq(1)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(1)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(1)");
    }
    window.__yahooFlurry.ready("2e63d6ca-115c-4d45-8b46-bdb10c4f0a97");
  });
</script><!-- begin gemini flurry modulous insert -->
<script type="text/javascript">
  //console.log("registering 8d56971c-e73b-4a08-8f94-26ce0a000e70 on target .js-bottom-trending .card.recirc__item:eq(5)");
  window.__yahooFlurry.register("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  waitForGlobal(function() {
    return window.jQuery && window.jQuery(".js-bottom-trending .card.recirc__item:eq(5)").length > 0;
  }, function() {
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];
    w_yahoo.adUnitCode.push("8d56971c-e73b-4a08-8f94-26ce0a000e70");
    var $yahooDiv = $("<div id=\"polar-gemini-whats-hot-7\"></div>");
    if ( "replace" === "insertBefore" || "replace" === "replace" ) {
      $yahooDiv.insertBefore(".js-bottom-trending .card.recirc__item:eq(5)");
      if ( "replace" === "replace" ) {
        window.__yahooFlurry.addToCleanup("8d56971c-e73b-4a08-8f94-26ce0a000e70", "polar-gemini-whats-hot-7", $(".js-bottom-trending .card.recirc__item:eq(5)")[0].outerHTML);
        $(".js-bottom-trending .card.recirc__item:eq(5)").remove(); 
      }
    } else {
      $yahooDiv.insertAfter(".js-bottom-trending .card.recirc__item:eq(5)");
    }
    window.__yahooFlurry.ready("8d56971c-e73b-4a08-8f94-26ce0a000e70");
  });
</script>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/38395X1559799.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>

<!-- begin yahoo flurry footer bootstrap -->
<script type="text/javascript">
  waitForGlobal(function(){
    return window.__yahooFlurry.isReady();
  }, function() {
    //console.log("loading flurry yap.js");
    var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;
    w_yahoo.apiKey = "NZQB268N5MHYSQTVQ8D2";
    (function(){
      var script = d_yahoo.createElement("script");
      // script.async = true;
      if ( "" ) {
        script.src = "";
      } else {
        script.src = "https://s.yimg.com/av/yap/ga/yap.js";
      }
      script.onload = function() {
        //console.log('yap.js loaded');
        //console.log('adUnitCode', w_yahoo.adUnitCode);
      };
      d_yahoo.body.appendChild(script);
      // window.console.log(w_yahoo.adUnitCode);
      window.__yahooFlurry.cleanup();
    })();
  });
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<div class="footer__top">
<div class="footer__logo">
<a class="bn-logo-link yr-logo-image" href="/">
<img alt="HuffPost" class="footer__img bn-logo-image" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
</a>
</div>
<div class="footer__lists bn-footer-links yr-footer-links">
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/static/about-us">ABOUT US</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="https://www.oath.com/brands/huffpost/" target="_blank">ADVERTISE</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="https://adinfo.aol.com/about-our-ads/" target="_blank">About Our Ads</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/static/contact-us">Contact Us</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/syndication">RSS</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/static/faq">FAQ</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="https://careers.smartrecruiters.com/Aol/huffington-post/" target="_blank">Careers</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://www.huffingtonpost.com/archive/">Archive</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/static/terms">User Agreement</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="http://privacy.aol.com">Privacy Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="/static/comment-policy">Comment Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__link bn-footer-link-item" href="https://www.huffingtonpost.com/topic/press-room">HuffPost Press Room</a>
</li>
</ul>
</div>
</div>
<div class="footer__bottom">
<a class="footer__bottom__left yr-footer-oath" href="https://www.oath.com">
<img alt="HuffPost: An Oath Brand" class="footer__bottom__left__image" src="https://s.m.huffpost.com/assets/oath-footer-white-4f6d0a4bbc98c395c8c4e2c7536851b43338ff822be8e91cc77cfbcf7e5efdd1.svg">
</a>
<div class="footer__bottom__right">
<div class="footer__copyright">©2018 Oath Inc. All rights reserved.</div>
<div class="footer__rights"> HuffPost News</div>
</div>
</div>
</footer>

<div class="dropdowns">
<nav class="dropdown hamburger js-hamburger-menu bn-masthead dropdown--closed">
<div class="hamburger__container js-hamburger-container dropdown__container bn-hamburger-menu yr-hamburger-menu">
<div class="hamburger__wrapper">
<div class="hamburger__group">
<div class="hamburger__section hamburger__section--small yr-hamburger-section" data-section-name="News">
<a class="hamburger__section-title bn-hamburger-link" href="/" target="_top">
NEWS
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/us-news" target="_top">
US News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/world-news" target="_top">
World News
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/business" target="_top">
Business
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/green" target="_top">
Environment
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/health" target="_top">
Health
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/social-justice" target="_top">
Social Justice
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__group hamburger__group--wide">
<div class="hamburger__section hamburger__section--medium hamburger__section--wide yr-hamburger-section" data-section-name="Entertainment">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/entertainment" target="_top">
ENTERTAINMENT
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/arts" target="_top">
Culture & Arts
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/media" target="_top">
Media
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/celebrity" target="_top">
Celebrity
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/tv" target="_top">
TV & Film
</a>
</li>
</ul>
</div>
</div>
<div class="hamburger__section hamburger__section--medium hamburger__section--narrow yr-hamburger-section" data-section-name="Politics">
<a class="hamburger__section-title bn-hamburger-link" href="/section/politics" target="_top">
POLITICS
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/congress" target="_top">
Congress
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/donald-trump" target="_top">
Donald Trump
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/2018-elections" target="_top">
2018 Elections
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/extremism" target="_top">
Extremism
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__group">
<div class="hamburger__section hamburger__section--small yr-hamburger-section" data-section-name="Communities">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/voices" target="_top">
COMMUNITIES
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/queer-voices" target="_top">
Queer Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/women" target="_top">
Women
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/black-voices" target="_top">
Black Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/latino-voices" target="_top">
Latino Voices
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/asian-voices" target="_top">
Asian Voices
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__group">
<div class="hamburger__section hamburger__section--large yr-hamburger-section" data-section-name="Life">
<a class="hamburger__section-title bn-hamburger-link" href="/dept/lifestyle" target="_top">
LIFE
</a>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/style" target="_top">
Style & Beauty
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/taste" target="_top">
Food & Drink
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/parents" target="_top">
Parenting
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/travel" target="_top">
Travel
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/finds" target="_top">
Finds
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/healthy-living" target="_top">
Wellness
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/relationships" target="_top">
Relationships
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/money" target="_top">
Money
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/section/huffpost-home" target="_top">
Home & Living
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__group hamburger__group--wide">
<div class="hamburger__section hamburger__section--large hamburger__section--wide yr-hamburger-section" data-section-name="Special Projects">
<span class="hamburger__section-title">
SPECIAL PROJECTS
</span>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/project-zero" target="_top">
Impact: Project Zero
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/this-new-world" target="_top">
Impact: This New World
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="http://highline.huffingtonpost.com/" target="_blank">
Highline
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/feature/listen-to-america" target="_top">
Listen to America
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/podcasts" target="_top">
Podcasts
</a>
</li>
</ul>
</div>
</div>
<div class="hamburger__section hamburger__section--narrow yr-hamburger-section" data-section-name="Video">
<a class="hamburger__section-title bn-hamburger-link" href="/section/video" target="_top">
VIDEO
</a>
</div>
</div>
<div class="hamburger__group">
<div class="hamburger__section hamburger__section--small yr-hamburger-section" data-section-name="From Our Partners">
<span class="hamburger__section-title">
FROM OUR PARTNERS
</span>
<div class="hamburger__section-content">
<ul class="hamburger__list">
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/sleep-wellness" target="_top">
Sleep & Wellness
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/outspeak" target="_top">
Outspeak
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/purpose-profit" target="_top">
What's Working: Purpose + Profit
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/power-of-humanity" target="_top">
The Power of Humanity
</a>
</li>
<li class="hamburger__list-item">
<a class="hamburger__link bn-hamburger-link" href="/topic/difference-maker-100" target="_top">
Difference Maker 100
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="hamburger__group">
<div class="hamburger__section yr-hamburger-section" data-section-name="Opinion">
<a class="hamburger__section-title bn-hamburger-link" href="/section/opinion" target="_top">
OPINION
</a>
<div class="hamburger__description">Expert analysis and commentary to make sense of today's biggest stories.</div>
</div>
</div>
<div class="hamburger__group hamburger__group--wide">
<div class="hamburger__section yr-hamburger-section" data-section-name="Newsletters">
<a class="hamburger__section-title bn-hamburger-link" href="//www.huffingtonpost.com/newsletters" target="_top">
NEWSLETTERS
</a>
<div class="hamburger__description">Sign up here to have the best stories delivered straight to your inbox.</div>
</div>
</div>
<div class="hamburger__group">
<div class="hamburger__section yr-hamburger-section" data-section-name="HuffPost Personal">
<a class="hamburger__section-title bn-hamburger-link" href="/section/huffpost-personal" target="_top">
HUFFPOST PERSONAL
</a>
<div class="hamburger__description">First-person essays, features, interviews and Q&As about life today.</div>
</div>
</div>

</div>
</div>
</nav>

<div class="dropdown editions js-dropdown-editions bn-masthead dropdown--closed">
<div class="dropdown__editions-container bn-editions yr-editions dropdown__container">
<div class="dropdown__editions-inner-container js-editions-container">
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="ar" href="http://www.huffpostarabi.com?country=AR">عربي (Arabi)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="au" href="http://www.huffingtonpost.com.au?country=AU">Australia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="br" href="http://www.huffpostbrasil.com?country=BR">Brazil</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="ca" href="http://www.huffingtonpost.ca?country=CA">Canada</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="de" href="http://www.huffingtonpost.de?country=DE">Deutschland</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="es" href="http://www.huffingtonpost.es?country=ES">España</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="fr" href="http://www.huffingtonpost.fr?country=FR">France</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="gr" href="http://www.huffingtonpost.gr?country=GR">Ελλάδα (Greece)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="in" href="http://www.huffingtonpost.in?country=IN">India</a>
</li>
</ul>
<ul class="dropdown__editions-column">
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="it" href="http://www.huffingtonpost.it?country=IT">Italia</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="jp" href="http://www.huffingtonpost.jp?country=JP">日本 (Japan)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="kr" href="http://www.huffingtonpost.kr?country=KR">한국 (Korea)</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="mg" href="http://www.huffpostmaghreb.com?country=MG">Maghreb</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="mx" href="http://www.huffingtonpost.com.mx?country=MX">Mexico</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="qc" href="http://quebec.huffingtonpost.ca?country=QC">Quebec</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="uk" href="http://www.huffingtonpost.co.uk?country=UK">United Kingdom</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="us" href="https://www.huffingtonpost.com?country=US">United States</a>
</li>
<li class="dropdown__editions-list-item">
<a class="dropdown__editions-item js-edition-item bn-edition-item yr-edition-item" data-edition="za" href="http://www.huffingtonpost.co.za?country=ZA">South Africa</a>
</li>
</ul>

</div>
</div>
</div>

</div>

<div class="slideshow bn-slideshow yr-slideshow hidden" data-data-url="/mapi/v2/us/entry/us_5ae24ad2e4b055fd7fca06e7/slideshow/59df8e0ce4b00abf3646fb86.json?device=desktop" data-slideshow-count="14" data-slideshow-id="59df8e0ce4b00abf3646fb86">
<div class="slideshow__header bn-slideshow-header yr-slideshow-header">
<div class="slideshow__header__back js-slideshow-close bn-slideshow-back yr-slideshow-back yr-track" data-slideshow-id="59df8e0ce4b00abf3646fb86"></div>
<div class="slideshow__header__extra">
<div class="slideshow__header__logo">
<img alt="HuffPost" class="slideshow__header__logo__left" src="https://s.m.huffpost.com/assets/HuffPost-Logo-Left-21b09569bfefc9a8cbc653ce84457f56babbe8110db830981db681171fd94505.svg">
<img alt="HuffPost" class="slideshow__header__logo__right js-logo-right" src="https://s.m.huffpost.com/assets/HuffPost-Logo-Right-b109f49b50e598958eafa8a8405c6896be046ec55882a3cfa902854998b8fbb1.svg">
</div>
<div class="slideshow__header__entry-title js-entry-title js-slideshow-close" data-slideshow-id="59df8e0ce4b00abf3646fb86">Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal</div>
</div>
</div>
<div class="slideshow__top-ad js-slide-top-ad"></div>
<div class="slideshow__container bn-slideshow-body">
<div class="slideshow__title js-slideshow-title">California Wildfires From Above</div>
<div class="slideshow__content">
<div class="slideshow__slide">
<div class="slideshow-action-bar slideshow-action-bar--default yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-grid slideshow-action slideshow-action--grid yr-slideshow-action-bar-item yr-track" data-beacon-value="grid-open"></div>
<div class="bn-slideshow-action-bar-item js-action-full slideshow-action slideshow-action--full yr-slideshow-action-bar-item yr-track" data-beacon-value="full-open"></div>
</div>

<div class="slideshow-action-bar slideshow-action-bar--full yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-full-exit slideshow-action slideshow-action--full-exit yr-slideshow-action-bar-item yr-track" data-beacon-value="full-close"></div>
</div>

<div class="slideshow-action-bar slideshow-action-bar--grid yr-slideshow-action-bar">
<div class="bn-slideshow-action-bar-item js-action-grid slideshow-action slideshow-action--grid yr-slideshow-action-bar-item yr-track" data-beacon-value="grid-close"></div>
</div>

<div class="slideshow__prev js-prev-slide bn-slideshow-prev yr-previous yr-track"></div>
<div class="slideshow__next js-next-slide bn-slideshow-next yr-next yr-track"></div>
<div class="slideshow__slide__content-container">
<div class="slideshow__slide__content js-slide-content">
<img src="https://img.huffingtonpost.com/asset/59df9bcf2d0000265e30a01b.jpeg?ops=scalefit_960_noupscale" itemprop="image" alt="A natural-color satellite&amp;nbsp;image&amp;nbsp;of the burned Fountaingrove Golf Club in Santa Rosa,&amp;nbsp;a city&amp;nbsp;in Sonoma Cou"></img>

</div>
</div>
<div class="slideshow__slide__grid-view js-grid-view yr-slideshow-grid"></div>
</div>
<div class="slideshow__right-rail">
<div class="slideshow__title-right js-slideshow-title-right">California Wildfires From Above</div>
<div class="slideshow__count-share">
<div class="slideshow-counter slideshow-counter--full">
<span class="slideshow-counter__index js-slide-index">1</span>
<span class="slideshow-counter__total js-slide-total">/ 14</span>
</div>

<div class="slideshow__share-bar js-slideshow-share">
<div class="js-sharebar share-bar share-bar--horizontal share-bar--slideshow">
<ul class="share-bar__list bn-share yr-share">
<li class="bn-share-item facebook js-sharebar-facebook share-bar__item" data-share-name="facebook" data-type="facebook">
<a class="facebook share-bar__item-link yr-share-item" data-share-name="facebook" data-type="facebook" href="#" target="_blank"></a>
</li>
<li class="bn-share-item js-sharebar-twitter share-bar__item twitter" data-share-name="twitter" data-type="twitter">
<a class="share-bar__item-link twitter yr-share-item" data-share-name="twitter" data-type="twitter" href="#" target="_blank"></a>
</li>
<li class="bn-share-item email js-sharebar-email share-bar__item" data-share-name="email" data-type="email">
<a class="email share-bar__item-link yr-share-item" data-share-name="email" data-type="email" href="#" target=""></a>
</li>
</ul>
</div>

</div>
</div>
<div class="slideshow__slide-title js-slide-title"></div>
<div class="slideshow__slide-caption js-slide-caption yr-slideshow-caption">A natural-color satellite&amp;nbsp;image&amp;nbsp;of the burned Fountaingrove Golf Club in Santa Rosa,&amp;nbsp;a city&amp;nbsp;in Sonoma County.</div>
<div class="slideshow__slide-credits js-credits">DigitalGlobe</div>
<div class="slideshow__right-ad js-slide-right-ad"></div>
</div>
</div>
<div class="slideshow__preload-one js-slide-preload-one"></div>
<div class="slideshow__preload-two js-slide-preload-two"></div>
</div>
<img class="hidden js-tweet-thumb" src="https://s.m.huffpost.com/assets/slideshow-tweet-thumb-86ce75b4fe0b7c897dac13973b0667c9f12ba3c538c72689a0a0ef69fe74f76f.png">
<img class="hidden js-yt-thumb" src="https://s.m.huffpost.com/assets/slideshow-youtube-thumb-bc749e049bc1ccaa0c46e34471943d53a325b9901991bb2b6cc3d62e3d53321f.png">
</div>


<div class="modal hidden bn-modal yr-modal" id="modal">
<div class="modal__inner">
<div class="modal__close bn-close yr-close yr-track"></div>
<div class="modal__content bn-modal-body yr-modal-body"></div>
</div>
</div>

<div class="bn-app-download-overlay yr-app-download-overlay">
<div class="app-download-modal hidden js-app-download-modal bn-app-download" data-block-class="app-download-modal">
<div class="app-download-modal__close-btn js-app-download-modal-close-btn bn-app-download-close yr-close yr-track"></div>
<img alt="HuffPost" class="app-download-modal__logo" src="https://s.m.huffpost.com/assets/HuffPostHero-d783f680fb974e80346bdfa145131d058e596e1d32f791981875aa481702c770.svg">
<h1 class="app-download-modal__title">Get breaking news alerts</h1>
<a class="app-download-modal__download-app bn-app-download-app-store js-app-download-modal-app-store" href="https://wdo-m.tlnk.io/serve?action=click&amp;publisher_id=353714&amp;site_id=125341&amp;site_id_android=125343&amp;my_placement=A_Page">Download our app</a>
<div class="app-download-modal__description js-app-download-modal-close-btn bn-app-download-close yr-track yr-app-download-mobile-site">Go to mobile site</div>
<div class="app-download-modal__device"></div>
</div>
</div>

<script>
  HP.functions.loadCSS('https://s.m.huffpost.com/assets/desktop-f2a17a4a6874499ef700e714dac41b9600454f67cfd049acc7eabc53f20b7d84.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/us/entry/5ae24ad2e4b055fd7fca06e7","c5":"politics","c6":"","c15":"","options":{"url_append":"comscorekw=politics"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  var s_265_account ="aolhuffpostpolitics,aolsvc";
  var s_265_config = {"linkInternalFilters":"javascript:,huffingtonpost.com,m.huffpost.com/us","prop54":"huffpost","channel":"us.hpmgpol","pfxID":"hpo","prop1":"slides_ajax","prop9":"hpo:5ae24ad2e4b055fd7fca06e7","prop12":"https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7","prop16":"news","prop19":"scott pruitt|United States Environmental Protection Agency|clean power plan|Xavier Becerra|Attorney General of California","prop22":"alexander-c-kaufman","prop23":"04-26-2018","prop62":"video_novideo","prop65":"original_content","prop2":"","prop6custom":"","prop17":"","prop18":"","prop21":"","prop53":"","prop59":"","prop63":"","prop66":"","prop69":"","prop70":"","prop74":"us_enterprise_environment","pageName":"Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal"};
  waitForGlobal('s_265', function() {
    Object.keys(s_265_config).forEach(function(key) {
      s_265[key] = s_265_config[key];
    });
    window.omnitureVarsExtended = true;
  });
</script>

<script>
  bN_cfg = {
    h: location.hostname,
    b: "b.huffingtonpost.com",
    p: {"dL_ch":"us.hpmgpol","dL_flid":"_","edition":"us","platform":"desktop","renderingEngine":"kraken","cobrand":"HuffPost","sectionId":"5576fe88e4b00a64381c1325","sectionName":"Politics","dL_cmsID":"hpo:5ae24ad2e4b055fd7fca06e7","dL_blogID":"2","dL_dpt":"slides_ajax","dL_tags":"scott pruitt,United States Environmental Protection Agency,clean power plan,Xavier Becerra,Attorney General of California,@health_erectile,@health_depression,@health_ibs,@health_models","dL_author":"Alexander C. Kaufman","dL_pubts":"1524782340266","dL_vid":"video_novideo","authorId":"5570a3a2e4b00a64381c12c0","authorSlug":"alexander-c-kaufman","authorDisplayName":"Alexander C. Kaufman","publishSectionId":"5576fe88e4b00a64381c1325","publishSectionName":"Politics","t":"Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal","dL_sDpt":"","author-id":"alexander-c-kaufman","dL_url":"https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7","publishEdition":"us","a_type":"","a_value":"","pageVersion":"","engagement":"25","ad_presence":"[\"bottom_1x1\", \"slideshow_end_card\", \"right_rail_swap_1\", \"before_related_media\", \"slideshow_300x250_req\", \"below_entry_recirc\", \"leaderboard_flex\", \"video_page_left\", \"asset_inserts\", \"skimlinks\", \"ab_config\", \"right_rail_300x250_lower\", \"right_rail_flex\", \"commercial_video\", \"slideshow_728x90_req\"]"},
    view: 0,
    click: 0
  };
  if (typeof(io_c3sd) != 'undefined' && typeof(io_c3sd.omniture) != 'undefined') {
    if (typeof(io_c3sd.omniture.s_account) != 'undefined') {
      s_265_account = io_c3sd.omniture.s_account;
    }
    if (typeof(io_c3sd.omniture.prop17) != 'undefined') {
      bN_cfg['p']['Custom02'] = io_c3sd.omniture.prop17;
    }
    if (typeof(io_c3sd.omniture.prop21) != 'undefined') {
      bN_cfg['p']['Custom03'] = io_c3sd.omniture.prop21;
    }
  }
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.set(bN_cfg.p);
  });
</script>

<script>
  window.yahooDotConfig = {"projectId":"10000","properties":{"pixelId":"428726","qstrings":{"site":"HuffPost","ec":"politics-news","el":"politics","ev":"@health_erectile|@health_depression|@health_ibs|@health_models|scott-pruitt|united-states-environmental-protection-agency|clean-power-plan|xavier-becerra|attorney-general-of-california","pt":"content","pct":"story"}}};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return window.PARSELY && window.PARSELY.beacon;
  }, function() {
    PARSELY.beacon.trackPageView({
      url: window.location.href,
      urlref: HP.params.original_url,
      js: 1
    });
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules && !!window.HP.modules.Tracky && !!window.omnitureVarsExtended;
  }, function() {
    window.HP.modules.Tracky.omniture();
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.view();
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.yahooDot('page_view');
  });
</script>


</div>
<script>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</script>
<script>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</script>

<script src="https://s.m.huffpost.com/assets/desktop-e71c8bf1647a3d589fd7747e43420d72f098f879a7ae9be4f4232ae3a33d3b4e.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "5ae24ad2e4b055fd7fca06e7",
      tags: ["@health_erectile", "@health_depression", "@health_ibs", "@health_models", "scott-pruitt", "united-states-environmental-protection-agency", "clean-power-plan", "xavier-becerra", "attorney-general-of-california"],
      title: "Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal",
      excerpt: "Environmental Protection Agency Administrator Scott Pruitt is facing new accusations of ethical violations over his refusal to recuse himself from the...",
      url: "https://www.huffingtonpost.com/entry/scott-pruitt-clean-power-plan_us_5ae24ad2e4b055fd7fca06e7",
      author: "Alexander C. Kaufman",
      edition: "us",
      isAnyContributor: false
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("true" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script>
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id; js.async = true;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
  
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
  
    return t;
  }(document, "script", "twitter-wjs"));
</script>

<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="parsely-root" style="display: none">
<div data-parsely-site="huffingtonpost.com" id="parsely-cfg"></div>
</div>
<script>
  (function(){
    window.PARSELY = {autotrack: false};
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  }());
</script>

<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    window.HP.events.publish('tracking_loaded_comscore');
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "https://o.aolcdn.com/os/aol/omniture.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_omniture');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "https://o.aolcdn.com/os/aol/beacon.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_datalayer');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = document.createElement('script');
    s.src='https://s.yimg.com/wi/ytc.js';
    s.async=true;
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_yahoo_dot');
    };
    (d.getElementsByTagName('head')[0] ||
     d.getElementsByTagName('body')[0]).appendChild(s);
  })(document);
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1621685564716533'); // Edition specific
  fbq('init', '1043018625788392'); // Partner Studio
  fbq('track', "PageView");
  fbq('track', 'ViewContent', {"content_name":"Scott Pruitt Faces New Accusations Of Ethical Lapses Over EPA’s Climate Rule Repeal","content_category":"us.hpmgpol"} );
  fbq('trackCustom', 'EntryPage', {"section_name":"Politics","tags":["@health_erectile","@health_depression","@health_ibs","@health_models","scott-pruitt","united-states-environmental-protection-agency","clean-power-plan","xavier-becerra","attorney-general-of-california"],"team":"us_enterprise_environment","ncid":null,"environment":"desktop","render_type":"web"} );
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('trackCustom', "Click", data);
      });
    });
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1621685564716533&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->


</div>
<script>
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<!--[if IE]>
<link rel="stylesheet" media="screen" href="https://s.m.huffpost.com/assets/ie-3d19a68f6b6f10d1a1f82dfae355483d08205e66b959611e370d50e21c19d841.css" />
<![endif]-->
</div>
</body>
</html>
